Getting Started
# Table of Contents

**Overview** ................................................................................................................................. 5  
What is LexisNexis Total Practice Advantage? .................................................................................. 5  
LexisNexis Total Practice Advantage Features .................................................................................. 5  
About This Book ............................................................................................................................... 6  
Help and Support ............................................................................................................................... 6

**Installing the Software** .............................................................................................................. 7  
Installation Requirements ................................................................................................................ 7  
Installing LexisNexis Total Practice Advantage ................................................................................ 8  
Creating & Initializing the SQL Database ........................................................................................... 14  
Registering The Software ................................................................................................................. 16  
Entering Initial User and Application Settings ................................................................................... 18  
Downloading and Installing Feature Packages .................................................................................... 22  
Using the Preconfigured Setup Program ........................................................................................... 24  
Configuring for Shared Data ............................................................................................................. 25

**Getting Started** ......................................................................................................................... 27  
Starting LexisNexis Total Practice Advantage ................................................................................... 27  
Navigating Within the Application .................................................................................................... 29  
Navigators ........................................................................................................................................ 31  
Shortcuts and Hot Keys ...................................................................................................................... 34  
Entering Initial Data ............................................................................................................................ 36

**Commonly Used Features** .......................................................................................................... 39  
Contact and Matter Management ....................................................................................................... 39  
Online Research ................................................................................................................................... 50  
Forms and Documents ....................................................................................................................... 52  
Outlines ............................................................................................................................................ 55  
Notes ............................................................................................................................................... 57  
Calendars .......................................................................................................................................... 58  
Searches ............................................................................................................................................ 67
Appendix A—Putting It All Together ............................................................ 71
Appendix B—Fillable Forms ............................................................................ 75
  Fillable Microsoft Word Documents .............................................................. 75
  Navigating Quickly Through a Document .................................................... 76
  Removing Advisory Text ................................................................. 76
  Resetting the Form ................................................................. 76
  Fillable PDF-Based Forms ........................................................................... 77
Appendix C—Guided Search Forms and Checklists ........................................ 79
  Guided Search Forms ............................................................................ 79
  Checklists .................................................................................... 81
Appendix D—Completing HotDocs Automated Forms ................................... 83
  Using HotDocs Automated Forms ......................................................... 83
Appendix E—Practice Area Customization .................................................... 89
  Bankruptcy ....................................................................................... 90
  Estates Practice .............................................................................. 91
  Family Law .................................................................................... 92
  Litigation ....................................................................................... 92
  General Practice ............................................................................... 93
  Personal Injury .............................................................................. 94
  Social Security ............................................................................... 95
  Worker’s Compensation ................................................................. 95
Index ........................................................................................................ 97
Overview

This section provides an overview of LexisNexis Total Practice Advantage™. It also includes a description of how to obtain help and technical support.

What is LexisNexis Total Practice Advantage?

LexisNexis Total Practice Advantage is an integrated solution that connects you to virtually everything you need to excel in your daily activity—from managing calendars, deadlines and matters to conducting research, drafting documents, engaging clients and growing your practice.

With LexisNexis Total Practice Advantage, you can gain these benefits and more:

- **Successful client interaction**: **Exceed client expectations** by keeping vital case and client information at your fingertips.
- **Greater productivity and profitability**: **Stay on top of your business** with a single solution to manage calendars, research, documents and billing—all organized by client or matter.
- **Lower malpractice risk**: **Use practice tools to minimize risk** from staff turnover, document errors, schedule conflicts, missed deadlines and communication miscues.
- **Strong client development**: **Grow your practice** with proven client development tools from LexisNexis® CourtLink® and Martindale-Hubbell® to help you take on and retain the most suitable clients, manage your professional image, act on the best intelligence available and increase business in the areas most important to you.
- **Heightened confidence in your case preparation**: **Make well-informed decisions** based on sound legal research using comprehensive resources, including exclusive legal, news and business content, more than 3.8 billion public records, expansive, attorney-written LexisNexis® Case Summaries and the premier Shepard’s® Citations Service.
- **Better communication with colleagues**: **Give the right people access to vital facts and updated deadlines** as you increase productivity by sharing research across your firm.

LexisNexis Total Practice Advantage Features

Features within LexisNexis Total Practice Advantage allow you to:

- Conduct, organize, and save your legal research, manage discovery, plan client activity, and conduct investigations
- Save research by topic to create a searchable database for your firm, and connect each item to specific matters for management, archiving and information sharing
- Enhance your client management with easy access to your intake forms, client records, Martindale-Hubbell online tools and LexisNexis® information sources
- Quickly store and retrieve model documents and forms, and transfer your matter management data into auto-complete forms
About This Book

This Getting Started guide includes information for all versions of LexisNexis Total Practice Advantage. The navigators and navigator related features discussed in this guide may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.

This guide also includes information that pertains to:

- installing the software
- navigating within the application and locating features
- how the most commonly used features work.

Unlike the online Help tool, this manual is intended to familiarize you with the basics of LexisNexis Total Practice Advantage and does not go into detail on how to customize the application or use advanced features.

Instructions to access a feature from a program menu typically follow this simple convention:

- Go to File > Setup > General > Program Level > Forms tab

This may combine multiple actions into a single line, such as clicking the required menu and submenu choices to display a program screen, and then selecting the required tab on that screen.

Help and Support

The following documentation is available to you for Help and Support:

- The LexisNexis Total Practice Advantage Getting Started guide (this manual)
- The online Help tool, accessible from the Help menu or by pressing the F1 key

If you need additional information not covered in the documentation, please contact LexisNexis Customer Support. Customer Support includes technical support, research assistance, and help with questions regarding usability, navigation, your ID, and your password.

Customer Support is available twenty-four hours a day, seven days a week.* To contact LexisNexis Customer Support, call toll-free, 866-422-1023.

*except 6 p.m. ET Christmas Eve to noon ET Christmas Day
Installing the Software

This chapter gives you an overview of installation preparation and requirements and guides you through the installation procedure for LexisNexis Total Practice Advantage™.

Installation Requirements

This section lists the minimum set of requirements needed to successfully install the Professional Edition or Enterprise Edition of LexisNexis Total Practice Advantage. Before you begin the installation process, please ensure that you have:

• Met or exceeded the minimum system requirements

  System requirements are subject to change as product updates are released and changes are made to supported third-party software. To obtain the most up to date system requirements, go to http://law.lexisnexis.com/total-practice-advantage/system-requirements.

• A Product Key code from the Welcome Package or Practice Management email

• An Internet connection

• A recent backup of your hard drive (this practice is recommended before you install any new software)

If you have LexisNexis Total Practice Advantage Enterprise Edition, you also need to have Microsoft® SQL Server™ installed.

• Supported versions include Microsoft® SQL Server™ 2000, Microsoft SQL Server 2005, and Microsoft SQL Server Express 2005.

• The Authentication Mode must be set to Mixed Mode for Windows and SQL Server Authentication.

• A Network Protocol (typically TCP/IP) must be enabled.

Note: Contact Microsoft support or an SQL Certified Technician if you need assistance with Microsoft SQL.
Installing LexisNexis Total Practice Advantage

The LexisNexis Total Practice Advantage setup program is available for download from the LexisNexis Web site. Your firm is provided with the address of a Web page where you can download the setup program in a LexisNexis® Practice Management Entitlement email. If you do not have the address of the download page or you need assistance, please contact Customer Support at 866-422-1023.

Complete the following procedure to install LexisNexis Total Practice Advantage Professional or Enterprise Edition. Both editions copy the Application files during the installation process, but Enterprise users must also create a Microsoft SQL database as described in Creating & Initializing the SQL Database on page 14.

To Install LexisNexis Total Practice Advantage

As with any software installation, a recent and complete backup of your hard drive is always recommended.

Note: The following procedure uses Professional Edition for graphical representation only.

1. Close all open applications on the workstation.
2. Click the link identified in the LexisNexis® Practice Management Entitlement email. The LexisNexis Product Downloads Web page opens.
3. Click the Download button for LexisNexis Total Practice Advantage 9.0. A Web page opens displaying installation and download options.
4. Run the setup program using either the **Install from the Web** option or the **Download Installer** option. See the following table for a comparison of the two options and instructions for using either option to run the setup program.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
<th>Instructions</th>
</tr>
</thead>
</table>
| Install from the Web    | • Lets you download only the program components that you need instead of the entire setup program  
                            • Requires you to enter your product key code each time you install     | a. Click the **Install from the Web** button.  
                            b. If your browser displays a security warning,  
                               click the Information bar and choose **Install ActiveX Control**.       |
| Download Installer      | • Downloads the entire setup program to your computer. Run the program manually and select the components you want to install. | a. Click the **Download Installer** button. The File Download screen opens.  
                            b. Click **Save**. The Save As screen opens.  
                            c. Browse to the location where you want to save the setup program and click **Save**.  
                            d. Wait for the download to complete.  
                            e. Run the setup program (**setup.exe**). |

When you run the setup program, the InstallShield wizard opens.

5 **Product Code.** Enter your Product Key Code. If you selected and copied the code from your LexisNexis Practice Management Entitlement email, you can click the **Paste Code** button to paste the code in the boxes. Click **Next** to continue.
6 **License Agreement.** Review this screen and select **I accept the terms in the license agreement** to accept the conditions. Click **Next** to continue the installation.

![License Agreement screenshot]

7 Click **Next** to install the application files in the default folder, or click **Change** to select a different folder in which to install the application. Click **Next** to continue.

**Note:** The local drive with the most available disk space is selected by default for the installation folder location.

![Local Application Folder screenshot]
Choose whether to install a database with the application, or to install only the application and configure it to connect to an existing database. See the following table for instructions.

<table>
<thead>
<tr>
<th>If you are installing on...</th>
<th>...then do this</th>
</tr>
</thead>
</table>
| • The application server    | a. Select **Install the new Practice Advantage database to this location.**  
| • Your main work computer (if this is a single-user installation) | b. Click **Change** and select a folder if you do not want to use the default folder.  
| • A computer without consistent network access to the server, such as a laptop | c. Click **Next.** |
| • A computer with consistent network access to the server, where the primary database is already installed | a. Select **Connect to the existing database installed at.**  
| | b. Click **Browse.**  
| | c. Select the folder that contains your database and click **OK.**  
| | d. Click **Next.** |

Choose whether to install all program features (the “Complete” setup type) or to select the features you want to install (the “Custom” setup type). See the following table for instructions.

<table>
<thead>
<tr>
<th>Setup Type</th>
<th>Notes</th>
<th>Instructions</th>
</tr>
</thead>
</table>
| Complete   | • Recommended for most users.  
• Requires the most disk space. | a. Select **Complete.**  
| | b. Click **Next.** |
| Custom     | • For advanced users only.  
• Click the **Space** button to view the disk space available on your local and network drives.  
• Individual program features are described in the table below. | a. Select **Custom.**  
| | b. Click **Next.** The program feature list appears.  
| | c. Click the button beside a feature and select the install option (✓) or the “do not install” option (✗). Do this for each feature you want to modify.  
| | d. Click **Next.** |
The following program features are available when you select the **Custom** setup type. These features are all included by default in the Complete setup type (with the exception of the feature **Copy setup files to the network**).

<table>
<thead>
<tr>
<th>Program Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Program Files</td>
<td>If you have already installed the primary database on a server, you only need to install these program files on other computers on the network.</td>
</tr>
<tr>
<td>Application Integration</td>
<td>The setup program detects which supported third-party programs are on your computer and installs the relevant LexisNexis Total Practice Advantage integration components.</td>
</tr>
<tr>
<td>Data Files</td>
<td>Creates an empty database. When installed and registered on your application server, this is the primary database; otherwise it is a remote database.</td>
</tr>
<tr>
<td>Tutor Data</td>
<td>Creates a database containing sample data. To practice using the program with this sample data, start LexisNexis Total Practice Advantage in Training mode by double-clicking the “Training Mode” desktop icon.</td>
</tr>
</tbody>
</table>
| Copy setup files to the network  | Creates a preconfigured copy of the setup program in the Time Matters Data folder (C:\LNTPA9\Data\Setup by default) on your server. You can then run this preconfigured setup program over your network to install the software on networked computers. There are two benefits to doing so:  
  - The preconfigured setup program remembers your product key code, so you do not have to enter it for every installation.  
  - The preconfigured setup program’s default settings point to the location of the database on your server, so you do not have to enter the location manually.  
  **Note:** This preconfigured copy of the setup program is only installed with the Complete setup option when the following are true:  
  1. You downloaded and ran the full setup program (the offline installation option).  
  2. You are installing a database with the application.  
  For more information, see *Using the Preconfigured Setup Program* on page 24.
10 Review the installation settings to ensure they are correct. When you are ready to begin the installation, click **Install**. Wait for the installation process to complete. This may take several minutes.

11 If you want to open the application immediately after closing the setup program, select **Launch Practice Advantage**. Click **Finish** to close the setup program.

If you installed the primary database on your server or main work computer (for a single-user installation), you have additional steps to complete. The next step depends on whether you installed Professional Edition or Enterprise Edition.

- **Professional Edition**: Go to the procedure *Registering The Software* on page 16.
- **Enterprise Edition**: Go to the procedure *Creating & Initializing the SQL Database* on page 14.
Creating & Initializing the SQL Database

If you selected the recommended server installation options when installing Enterprise Edition, a wizard opens automatically after installation is complete. This wizard helps you set up the SQL database.

To Create and Initialize the SQL Database

1. Review the information on the initial screen. Click **Next** to continue.

2. Review the License Agreement. Select **I Accept** to accept the terms and continue the installation. Click **Next**.

3. Specify the server where the database will be located, and enter the SQL Admin login and password. Click **Next**.

   **Note:** The SQL Administrator Login information is not necessarily the same as your Windows 2000 Administrator Login information.
4 Enter the SQL Database name. This name must be unique in that no other SQL database can have the same name. Typically the default of “TimeMatters9” is used.

The database name is used by SQL to refer to the database. If you plan to have multiple SQL databases, you will want to use names that will help you distinguish the various databases.

The Tutor database is a set of sample data that can be used for training or testing purposes. This data is stored separately from your actual data. Important data should never be entered into the Tutor database.

5 Specify a Login ID and Password for the SQL Database. Click Next.

This Login will be added to your list of SQL Login Accounts. This Login will be used by the Client application as it accesses the SQL database, regardless of workstation or user. Usually the users will not, and should not, know this SQL database Login and/or Password. The user will not be asked this information when logging into the database.

**Note:** If you are creating a new SQL user, the password you enter must meet SQL 2005 password strength requirements. If it does not, you are prompted to enter a different password. LexisNexis Total Practice Advantage performs this check whether or not the check is enabled in SQL 2005.

This SQL Database Login will have what Microsoft calls “dbowner access” to the SQL database. This means that a user logging in directly to this database through SQL’s Administrative applications, with this Login ID and Password, will be able to perform many tasks, even delete the entire database. You can set up other SQL Login IDs and Passwords in SQL if you want to give users direct access to the SQL database with particular rights for special queries or reports.

Each application user will be assigned a unique Login and Password within the Client application with their own security rights, which will control their actions within the SQL database.

6 Review the initialization selections made to this point. These selections will be applied by the install when the Next button is clicked. A screen will display the SQL server and SQL system administrator information, as well as the information that will be used to generate a new SQL database. Click Next.

7 Wait for the initialization to complete. When it is complete, click Next.

8 Click Finish to close the wizard.

9 The first time you open the application, you are prompted to register the product. Follow the instructions in Registering The Software on page 16 to complete this process.
Registering The Software

The first time you attempt to start the application in Normal (not Training) Mode, a registration wizard opens.

To Register Your Product

1. On the Welcome screen, validate or enter the Product Key code obtained from your LexisNexis Service Representative. Click Next to continue.

2. (Conditional screen.) If it cannot be determined from your entitlements whether the database you are registering is primary or remote, you will be asked to specify which it is.
   
   Select Primary Database if you will use the program in your main office, or select Remote Database for remote use. (For remote database installations, Remote Database is the only available selection.) Click Next.

3. The Account Information screen opens. If your account information is incorrect, call Customer Support; otherwise, click Finish.

If you have a previous installation of LexisNexis Total Practice Advantage on your server, go to the procedure Importing Data from an Existing Installation on page 17.

If you do not have a previous installation of LexisNexis Total Practice Advantage on your server, go to the procedure Entering Initial User and Application Settings on page 18.

If you installed and registered a remote database on a laptop or other computer, you are finished with the installation process. See the LexisNexis Total Practice Advantage online Help and other documentation for instructions on synchronizing your remote database with the primary database on your server.
Importing Data from an Existing Installation

If you have installed and registered the application with the primary database, then as soon as the registration process is complete, the system automatically checks for previous versions of LexisNexis Total Practice Advantage. If a prior version is detected, the Import Data screen opens, prompting you to import data and user settings from that installation.

**Important:** Run Database Maintenance on existing versions of LexisNexis Total Practice Advantage before importing data.

Choose one of the following options:

- Select **Yes, import my Data Files** if you want to import your existing data and settings now. The Import Data wizard opens to guide you through the process. Once the wizard completes, the Login screen opens.

- Select **No, don't import my Data Files** to import your data at a later time. The Initial User Welcome screen opens. (You can import your data later from within the application by going to **File > Import / Export > Import Records** and selecting your version of LexisNexis Total Practice Advantage.)

If you import data and settings from an existing version of LexisNexis Total Practice Advantage, after your user information and settings are imported the Initial User Setup wizard will not appear. You can skip the following procedure, **Entering Initial User and Application Settings** on page 18.
Entering Initial User and Application Settings

After you provide the appropriate information requested by the registration wizard, you must create a user ID. A wizard displays to guide you through the process. In addition to creating a user ID, you must also choose the terminology you prefer for matters ("job," "case," "matter," "engagement," etc.) and choose whether or not to enable security features. These settings can be changed later from within the application.

To Enter Initial User and Application Settings

1. From the LexisNexis Total Practice Advantage Introduction and Welcome screen, click Next when you are ready to begin. The License Agreement and Limited Warranty screen opens.

2. Review the License Agreement. Select I Accept and click Next.

3. On the Firm Information screen, enter the name, address, and phone/fax numbers of your firm. Click Next.

   Note: Information entered here automatically completes fields on the Firm tab at Program Level Setup.
4 On the Initial User Information screen, enter the name of the initial user, a User ID consisting of 2 or 3 initials, and a password. Click Next.

5 Select the options you want to take effect when you log in. These options are specific to your User ID, and they can be changed later from within the program. Click Next.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Main Opening Screen</td>
<td>Select the program screen you want to open automatically. If you do not want a screen to open, select “Main Menu”.</td>
</tr>
<tr>
<td>Show Alerts and Reminders Screen after Program Login</td>
<td>If selected, the Alerts, Reminders and Watches screen opens automatically.</td>
</tr>
<tr>
<td>Show if there are no Alerts and Reminders</td>
<td>If selected, the Alerts, Reminders and Watches screen opens even if there are no Alerts or Reminders to display for the current day.</td>
</tr>
<tr>
<td>Show Tip of the Day after Program Login</td>
<td>If selected, the Tip of the Day screen opens automatically.</td>
</tr>
</tbody>
</table>
6 On the Specify Business or Practice Type screen, select the Property File and Terminology type that are applicable to your business or practice. Click **Next**.

7 On the Security screen, indicate if you want to activate Security now. To activate Security at a later time, select **No Security**. If you want to activate Security now, select **Enable Security**. Click **Next**.

---

**Option** | **Description**
---|---
Start the Messenger after Program Login | If selected, the Messenger opens automatically. The Messenger runs in a separate window from the main application.
Start Application Maximized | If selected, the application opens in a maximized window.
8 On the final screen, click **Next** when you are ready to start the application. Before the application opens (depending on the practice area selected), it may automatically check for available updates.

**Note:** Updates download automatically. If you ordered a Feature Package, additional steps may be required to install it. A wizard will open to guide you through the process. For details, see *To Complete the Automatic Feature Package Installation Process* on page 22.

If you ordered Lexis® Back Office powered by Billing Matters® (known as Billing Matters), you have the option to set up Advanced Billing features immediately when the application opens. To do so, select the **Set up Billing Matters now** check box before clicking **Next** on the final screen. After the check for available updates completes, the **Billing Matters Setup Wizard** opens to guide you through the process.

If you clear the **Set up Billing Matters now** check box, you can set up Advanced Billing features later from within the application by going to **File > Setup > General > Program Level > Billing** tab and clicking the **BM Setup Wizard** button.

9 To familiarize yourself with the application before you begin entering or importing real data, use **Training Mode**.
Downloading and Installing Feature Packages

Before the application opens (depending on the practice area ordered), it may automatically check for available updates and install them. Perform the following steps to complete the Feature Package installation automatically.

To Complete the Automatic Feature Package Installation Process

1. On the final screen of the Initial User Information wizard, click **Next**. A Download Progress screen displays. When the download completes, the Import Feature Package screen opens.

2. Review the Feature Package Instructions screen and click **Print**, or click **Next**.

   ![Feature Package Instructions](image)

   **Note:** The Select User screen is a conditional screen and opens only if there are user settings to be used by the Feature Package.

3. Using the **Select User** drop-down list, select the User ID to receive the user settings. Click **OK**. The Feature Package Validation process begins.

   ![Feature Package Validation](image)

4. Once the Feature Package(s) to import are validated, the Importing Package screen opens to begin the import process.

5. Once the import process for the selected package(s) is complete, click **Finish**.
To Manually Import a LexisNexis Total Practice Advantage Feature Package

1. Open your current version of LexisNexis Total Practice Advantage in Normal Mode.

2. Go to File > Utilities > Package Features. The List of Packages screen opens.

3. Click Import. The Import Feature Package screen opens.

4. Using the Delivery File Lookup button, select the Delivery File to import. After a selection is made, File Information about the Feature Package will display. Click Next.

5. The Feature Package Instructions screen displays. Review the instructions carefully, printing them if necessary. Click Next.

6. The Import Feature Package screen opens. Select Import All Packages to import all packages, or select Import Only Selected Packages to import only a selected package.

   If you selected Import only Selected Packages, tag the applicable package(s). Click Next.

7. On the Backup screen, select the Backup Database check box to backup the database. Click Next. The Database Backup begins.

   Note: For Enterprise users, additional screens are displayed which are required for server backup. Respond to each screen accordingly to continue.

8. On the Select User screen, using the Select User drop-down list, select the applicable user. Click OK to start the Feature Package validation process.

   Warning! The Validation Warning screen warns you of features currently in the application that will be changed by the import. Review each one carefully to ensure the changes will not negatively impact your system. If unacceptable, cancel the import. If acceptable, click Next.

9. The Overwrite Warning advisory screen opens. Click Yes if you want to continue.

10. The Importing Packages screen opens. Please wait for the import to complete. Click Finish.

11. Click Close to close the List of Packages screen.

12. Close and restart the application after the installation is complete.
Using the Preconfigured Setup Program

During installation of the application and primary database on your server, you have the option to install a copy of the setup program that is preconfigured with your installation settings.

- If you download the main setup program and run it manually to install the application and database on your server, the preconfigured copy of the setup program is installed by default as part of the Complete setup option.

- If you use the option to “Install from the Web”, the preconfigured copy of the setup program is not included as part of a Complete setup; you must use the Custom setup option and enable the feature **Copy setup files to the network** to include it.

When you use the preconfigured setup program to install LexisNexis Total Practice Advantage, the setup program reads your product key code and the location of the existing database on your server from a configuration file, so you do not have to enter that information manually. Using the preconfigured setup program is the recommended way to install LexisNexis Total Practice Advantage on workstation computers connected to your network.

**To Install LexisNexis Total Practice Advantage Using the Preconfigured Setup Program**

1. Note the location of the preconfigured setup program on your server. By default, it is installed in a Setup folder below your LexisNexis Total Practice Advantage Data folder. The default path is:
   
   `C:\LNTPA9\Data\Setup\setupp.exe`

2. Log in to a networked computer where you want to install LexisNexis Total Practice Advantage. Locate and run the preconfigured setup program on your LexisNexis Total Practice Advantage server. The InstallShield wizard opens.

3. Complete each screen of the wizard and install the software.

4. When installation is complete, start LexisNexis Total Practice Advantage in Normal Mode to ensure that it can connect to the database on your server.
Configuring for Shared Data

Normally, the Setup application will configure shared data on the server/shared drive. Configuration can also be performed manually after installation.

**Note:** This is NOT required on a workstation that is also the server/shared drive (non-dedicated server) since the local drive and the network drive are the same on a non-dedicated server.

**To Configure Shared Data Manually**

1. **Open the File Locations screen:**
   - Go to **Start > All Programs > LexisNexis Total Practice Advantage 9.0 > File Locations**
   - or-
   - In the LexisNexis Total Practice Advantage application, go to **File > Utilities > File Locations**

2. **Highlight the TMW.CFG file and click Change.** The Set File Locations screen opens (this screen is slightly different for the Enterprise Edition).

3. **Change the drive letter in the Data Directory (and the Files directory if your Files such as letters and scanned documents are also to be shared) to your network drive letter.**

4. **Click OK.** For more details, see “Utilities” in the online Help tool.
Getting Started

This section assumes that you have installed the application and are ready to begin using it. This section includes detailed descriptions of the following tasks:

- Understanding the Training and Normal mode
- Navigating within LexisNexis Total Practice Advantage
- Entering initial data.

Starting LexisNexis Total Practice Advantage

To start LexisNexis Total Practice Advantage, from the Windows Start menu, go to Start > All Programs > LexisNexis Total Practice Advantage 9.0 > Practice Advantage 9.0

Normally, you will not need to log in when you start LexisNexis Total Practice Advantage. The user ID you create the first time you start the program in Normal Mode can be used to log you in automatically (Save This Login on next page) when you start LexisNexis Total Practice Advantage on later occasions. However, you may need to log in manually if:

- You or another user wants to log in using a different user ID
- Security settings are changed to disallow saved (automatic) logins
- Workstation level settings require the login screen to appear.

When manual login is required, the login screen appears every time you start the application. You can also get to the login screen from within the program by choosing Re-Login from the File menu. This lets you change users without closing and restarting the application.

At the login screen, type your user ID and password in the corresponding fields and click OK.
You can also click the **Options** button on the login screen to view additional login options:

- **Staff**—the default Staff to use on records for this work session.
- **Date**—the default date to use on records for this work session.
- **Save This Login**—select this check box to save the current User ID and Password on the Login screen. The Program Login screen will no longer display; logins will be automatic when LexisNexis Total Practice Advantage is started.
- **Show Reminders**—select this check box to display the Alerts, Reminders, and Watches screen after logging in.
- **Database**—click to select a different LexisNexis Total Practice Advantage database.

### Training Mode and Normal Mode

LexisNexis Total Practice Advantage includes a Training Mode with sample data that you can use to familiarize yourself with the program. Training Mode is identical to Normal Mode, except that Training Mode uses a separate database so that changes you make do not affect your real data.

Do not enter real data when in Training Mode. Information downloaded or entered into the Tutor database may not be extracted from the Tutor database or transferred to or used with the production Software.

Use Training Mode to train new users, to try out new features, or to start using the application immediately without initial setup or data entry.

To start the program in Training Mode, choose the following from the Windows Start menu:

- **Start > All Programs > LexisNexis Total Practice Advantage 9.0 > Training Mode 9.0**
Navigating Within the Application

The navigational elements of LexisNexis Total Practice Advantage are: the main menu, the main toolbar, and the Navigator window. You will use these to access all the tools within the application. For additional information on these navigational elements, refer to the online Help tool.

When you start the program in the Training Mode or Normal Mode, the screen should look similar to the image below.

The navigators and navigator related features discussed in this section may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.
Nearly every feature of LexisNexis Total Practice Advantage is accessible through the main menu bar and the main toolbar or a list toolbar.

Program Title Bar—The program title bar shows the application version you are using and the description of the File Locations file. The title bar also shows Training Mode when in the Training Mode or Main Office (or the database description specified) when in the Normal Mode.

Main Menu Bar—The main menu bar is located below the program title bar at the top of the LexisNexis Total Practice Advantage desktop. Some menus are available only when a list is open.

Main Toolbar—Below the main menu bar is the main toolbar. The toolbar buttons open application features directly without the need to navigate through menus. You can create and customize multiple main toolbars. Right-click the main toolbar to display a shortcut menu of all the available toolbars defined for your user account.

List Title Bar—The list title bar is a user-definable banner that stretches across the top of a list. Each title bar displays a two-color gradient that helps to identify the particular list. Title bars also display on Forms, Personal Inbox, Calendars, Journals, Day File, Alerts, Reminders, and Watches.

List Toolbar—The buttons on a list toolbar affect records only on that list. You can customize the toolbar by going to Options > List Toolbar from the List Title Bar.

Status Line—At the bottom of the screen is the status line. It displays the open database, the current user, and the time and date. It also shows the number of records displaying on lists when records are tagged.
Navigators

Navigators group together commonly used program features that help you with related tasks in a single location for easy access. This eliminates the need to go through several menus and submenus to get to the desired feature.

The navigators and navigator related features discussed in this section may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.

To Open the Navigator Window

- Click the Navigator button on the main toolbar.

- or -

- On the View menu, click Navigator.

If your firm is registered or subscribes to multiple Jurisdictions, the first time you open the Navigator, you will be prompted to choose a jurisdiction or practice area from the Navigator Choice screen. Afterwards, you can change the active jurisdiction or practice area by clicking the Jurisdiction button in the top-right corner of the Navigator window.

Note: If you do not have an Internet connection, when you open LexisNexis Total Practice Advantage, the Internet Access Required screen displays, indicating that an Internet connection is required.

Without an Internet connection, many of the LexisNexis Total Practice Advantage navigator features will not be available. Establish an Internet connection, and continue.
Understanding and Using Navigators

The Navigator tabs on the left let you select which navigator you want to use. Different navigators may be available depending on the active jurisdiction or practice area.

Task Buttons
Task buttons either link directly to LexisNexis Total Practice Advantage program features or open a set of options in the Tasks and Sources lists. Several program features that are commonly accessed from Task buttons are described in a later section of this manual.

Tasks and Sources
Most options on the Tasks list are focused searches for content on lexis.com® and will require a lexis.com ID and password. These searches have been predefined to save you extra steps and get you to the content you want more quickly. When you click a link in the Tasks list, your default Internet browser opens, displaying either the desired content or a guided search form.

Note: You must have an active Internet connection; otherwise, many of the navigator features will be unavailable.
Click a link on the Sources list to browse content on lexis.com or to choose a source to search. As with the Tasks list, access to some of the Sources will also require a lexis.com ID and password. Your Internet browser opens, displaying the desired content or a guided search form. The Sources list is useful when you need a broader initial scope than the well-defined searches in the Tasks list.

**Quick Search and martindale.com Lawyer Locator**

The Quick Search and the martindale.com® Lawyer Locator expandable search boxes appear on the left side of the main Navigator window. Use Quick Search when you already know the citation of the case you want to research. Use the martindale.com Lawyer Locator when you know the name of the lawyer or law firm you want to research.

The three Quick Search options correspond to search options available on lexis.com, which requires a lexis.com ID and password:

- **Shepardize®**—run a citation through the Shepard's® Citations Service, which validates the case and reports other cases that have cited it.
- **Get & Print**—retrieve and print legal document citations.
- **Get a Case**—retrieve an individual legal document by specific citation.

In the martindale.com Lawyer Locator box, type the name of a lawyer or firm in the fields and click Search. Your Internet browser will display search results on the martindale.com Web site.

**Common Navigators**

The navigator set that displays in the Navigator window depends on the active jurisdiction or practice area. The following navigators are common to many jurisdictions and practice areas.

- **Everyday Tasks**—Access calendars, Contacts and Matters, ToDo’s, billing items, and other features and information you need on a daily basis.
- **Draft a Document**—Create documents based on model documents and forms. Access thousands of state-specific litigation forms, or search your internal firm database for forms.
LexisNexis Total Practice Advantage 9.0

- **Legal Research**—Find information related to your task by searching case law, statutes, agency decisions, court rules, practice guides, law reviews, and much more. Research sources include state-specific and federal sources, as well as links to other states’ content.

- **Investigate**—Locate people, businesses, assets, records, and news. Sources include state and national public records, jury verdicts and settlement reports, directories of experts, and more.

- **Discovery**—Research discovery in your state, find state-specific forms, calendar discovery events, and manage exhibits and records. Research sources include LexisNexis® Practice Guides, Moore’s Federal Practice®, Matthew Bender® publications, Mealey’s™ Litigation Reports, state cases, statutes and rules, and various law reviews and journals.

- **Client Development**—Market your firm and manage clients. Link to Martindale-Hubbell to market your practice, create a strategic profile of a potential client, or set up alerts to keep informed on client’s news coverage or litigation activities.

- **Training & Support**—Access information on contacting Customer Support, providing product feedback, and obtaining product training and literature.

  To access training and support information using the Training and Support navigator, open the Navigator and click **Training & Support > Product Training**. From the Training and Tutorials window, click **View now** to access online training videos.

- **My Navigator**—A customizable navigator that provides the user with a convenient way to group sets of commonly used application features (all of your favorite buttons) and access them all from a single location.

## Shortcuts and Hot Keys

LexisNexis Total Practice Advantage uses standard shortcut keys for Windows-based applications. The TAB key advances the cursor to the next position, and the SHIFT+TAB keys return to the previous position. On tabbed forms, use CTRL+TAB to “turn pages” or go to the next layer of the form. Use standard Windows shortcuts to cut, copy and paste in most text fields (CTRL+X, CTRL+C and CTRL+V).

Additionally, LexisNexis Total Practice Advantage has its own set of shortcut keys to allow fast keystroke-based navigation.
### List Hot Keys

| Event (open) | F3 |
| ToDo (open) | F4 |
| Contact (open) | F5 |
| Matter (open) | F6 |
| Note (open) | F7 |
| Phone Call (open) | F8 |
| Document (open) | F9 |
| Email (open) | F11 |
| Personal Inbox | CTRL+I |
| Billing (open) | F12 |
| Invoice List | ALT+F12 |
| Review List (open) | ALT+SHIFT+R |
| Triggers | CTRL+SHIFT+G |
| Keyword | CTRL+K |
| Find (search Calendar and List text) | CTRL+F |
| Tag highlighted record | SHIFT+T |
| Tag record (QuickPik disabled) | T |
| Untag highlighted record | SHIFT+U |
| Untag record (QuickPik disabled) | U |
| Tag all records in List | CTRL+T |
| Untag all records in List | CTRL+U |
| Add Record | INSERT |
| Delete current | DELETE |
| Change current | ENTER |
| Move highlight bar to top of List | Home |
| Move highlight bar to bottom of List | End |
| Move to next page of records on List | Page Down |
| Move to the previous page on a List | Page Up |
| Move to the beginning of the List | CTRL+Page Up |
| Move to the end of the List | CTRL+Page Down |
| Alarm (Event or ToDo List) | CTRL+A |

### Record Hot Keys

| Contact (open) | CTRL+SHIFT+C |
| Matter (open) | CTRL+SHIFT+A |
| Event (open) | CTRL+SHIFT+V |
| ToDo (open) | CTRL+SHIFT+T |
| Custom Form (open) | CTRL+SHIFT+F |
| Note (open) | CTRL+SHIFT+N |
| Phone Call (open) | CTRL+SHIFT+P |
| Document (open) | CTRL+SHIFT+D |
| Email (open) | CTRL+SHIFT+E |
| Mail (open) | CTRL+SHIFT+L |
| Web (open) | CTRL+SHIFT+W |
| Outline (open) | CTRL+SHIFT+O |
| Billing (open) | CTRL+SHIFT+B |
| Spell Check | CTRL+K |
| Next Record | CTRL+> |
| Previous Record | CTRL+< |
| Dial Phone | CTRL+D |
| AutoEntry Form | CTRL+A |
| Triggers | CTRL+G |
| Print | CTRL+P |
| Lookup (in a field) | F2 |

### Calendar Hot Keys

| Daily (open) | CTRL+F3 |
| Weekly (open) | ALT+F3 |
| Personal Journal (open) | CTRL+J |
| Contact Journal (open) | SHIFT+F5 |
| Matter Journal (open) | SHIFT+F6 |
| Reference Calendar (open) | ALT+F2 |
| Expanded Mode | CTRL+E |
| Show Hidden | CTRL+H |
| Alarm | CTRL+A |

### Other Hot Keys

- **Program Level Setup**: ALT+SHIFT+P
- **User Level Setup**: ALT+SHIFT+U
- **Workstation Level Setup**: ALT+SHIFT+W
- **Navigator**: CTRL+N
- **Help**: F1
- **Combined Search (in a List)**: F2
- **Copy to Clipboard**: CTRL+C
- **RSS News Reader**: ALT+SHIFT+N
- **Paste from Clipboard**: CTRL+V
- **Find (search Calendar and List text)**: CTRL+F
- **Date Calculator**: SHIFT+F2
- **Timer Control**: ALT+F10
- **Messenger Window**: CTRL+M
- **Send Message**: CTRL+SHIFT+M
- **In/Out List**: ALT+SHIFT+L
- **Tip of the Day (Next Tip)**: ALT+N
- **Tip of the Day (Close screen)**: ALT+C
- **Exit**: ALT+F4
Entering Initial Data

Planning can reduce the amount of work required to set up LexisNexis Total Practice Advantage with initial data. The following flow chart shows the recommended order of data entry when you are first setting up the application.

This section provides only a cursory overview of how to set up each of these initial database entries. For detailed instructions, please refer to the online Help tool.

Basic Entries

Staff, Users, and Classification Codes are used by the majority of the records/record types in LexisNexis Total Practice Advantage. It is also important to set these items up before importing data from a third-party application, because during the import process, you will need to match Staff and Codes in LexisNexis Total Practice Advantage to the equivalent entries in the other application.

Staff

Staff members are the people in your firm who have records assigned to them. A resource, such as a conference room, can also be on the list of Staff, allowing you to schedule meetings for that room and easily check the room’s availability on the shared Calendar.

To set up your list of Staff, go to Database > Staff. Create a Staff entry for every person or resource who will have a Calendar and to whom records will be assigned.

Users

A user is anyone who uses the application. Unlike Staff members, users do not necessarily have any records assigned to them, as in the case of a secretary who enters records on behalf of an attorney. The secretary needs access to the application, but does not need a personal Calendar and is not entered as the responsible party for Contacts, Matters or other records.

To set up your list of users, go to File > Setup > User and Security > Users. Create a user for each person who needs to log on and use the application.
Classification Codes and Billing Codes

Classification Codes let you break down a type of record into more specific sub-types. For example, an Event record could be a meeting, a real estate closing, a deposition, or vacation time. By assigning the relevant code to the Event record, you categorize it in a way that makes it easier to find and identify when you search the application or run reports. A Classification Code is a unique identifier consisting of up to four characters, such as DEPO for Deposition.

The application comes with many Classification Codes already defined. You can add other codes to meet the needs of your office. To set up Classification Codes, go to File > Setup > Codes > Classification Codes. Click the tab for the type of record for which you want to set up codes.

In addition to setting up Classification Codes, you should also set up Billing Codes. These let you associate time and expense entries with billing rates. To set up Billing Codes, go to File > Setup > Codes > Billing Codes.

Importing Data

After setting up Staff, users, and Classification Codes, you can import data from a third-party time and billing management application. This normally results in the creation of new Contacts and Matters in the database, as well as billing information for those Contacts and Matters. For details on how to import data, refer to the online Help tool.

Adding Main Records

LexisNexis Total Practice Advantage makes it easy to enter new Contacts and Matters. Wizards step you through the process of entering the most important data so that the new record is completed quickly. It is best to enter Contacts first, followed by Matters. Afterward, create Events and ToDo's for each Matter to fill in your Calendar with the work required for your clients.

For more details on entering and managing Contact and Matter records, see Contact and Matter Management on page 39.

Adding Supporting Records

Supporting records include the documents you create for your clients, online research that you save in LexisNexis research forms, case notes, email, phone calls, and other records, all of which help you keep track of billable work and organize the information relevant to your clients.

Supporting records are typically added in piecemeal fashion over the course of your work for a client. When you complete a document for a Matter, a Document record is created that is automatically associated with that Matter. When you use LexisNexis Total Practice Advantage to send or receive email pertaining to a Matter, you can save a record of that email with the Matter.
Commonly Used Features

This section provides a description and brief overview of the commonly used features in LexisNexis Total Practice Advantage. The information regarding these features is general in nature; if you require additional detail, please refer to the online Help tool, or on the main menu, go to Navigator > (choose a jurisdiction/practice area) > Training & Support.

The commonly used features described in this section include:

- Contact and Matter Management
- Online Research
- Forms and Documents
- Notes
- Outlines
- Calendars
- Searches

There are different ways to access application features in LexisNexis Total Practice Advantage. Where applicable, this guide explains how to access each feature from a Navigator as well as from a program-level menu or toolbar.

The navigators and navigator related features discussed in this section may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.

Contact and Matter Management

LexisNexis Total Practice Advantage stores information about your clients and matters and associates them with other relevant information including documents, emails, and scheduled events. You can easily find anything in the database related to a client or a matter you are working on.

In LexisNexis Total Practice Advantage, clients are just one type of Contact. Classification Codes are used to label individual Contacts as clients, witnesses, experts, opposing counsel, etc. All Contacts, regardless of type, are managed the same way.

You can view all your Contacts and Matters at a glance on the Contact and Matter record lists. Double-click a record on the list to open it, or click the Add button on the list toolbar to create a new record.
To Open the Contact List

- On the main toolbar, click the **Contacts** button.
- Or-
- On the Client Development navigator, click the **View Contacts & Clients** button.

To Open the Matter List

- On the main toolbar, click the **Matters** button.
- Or-
- On the Everyday Tasks navigator, click the **Manage Matters** button.

**Contacts, Matters, and Related Records**

Unlike some time and billing applications, in which you only create records for clients, in LexisNexis Total Practice Advantage you can—and should—create Contact records for anyone associated with your firm, including attorneys, judges, witnesses, experts, and others. Think of the Contact list as the electronic equivalent of an address book or card index.

Multiple Contacts are usually associated with a single Matter, and several fields on the Matter record form link to Contacts. For this reason, it is to your advantage to enter Contacts into your database first to reduce the need to add new Contacts on the fly when you create a new Matter.

Contacts and Matters are the only two record types that are not date-dependent. All other records have a date field, and many records also have a time field. Dated records can be displayed on your Calendar, while Contacts and Matters cannot.

You can display all record types, including Contacts and Matters, on the Personal Journal, which provides a convenient way to access all records related to the work you are currently performing. On the **Calendar** menu, click **Personal Journal**, or press the shortcut key CTRL+J.

All kinds of records in your database—Contacts, Matters, Email, Phone, Notes and others—can be related to each other. This makes it easy to find different types of records that all relate to the same Matter, for example. Open a Contact or Matter and click the **Related** tab to see a list of every other record related to that Contact or Matter.

**Note:** For additional information on how to relate records, please refer to the online Help tool or on the main menu, go to **Navigator > (choose a jurisdiction/practice area) > Training & Support**.

The Power View on a record list lets you see a preview of the most important information in the currently highlighted record without having to open the record form. You can also use the Power View to see other types of records that are related to the highlighted Contact or Matter. In the **Power View** box at the top of the record list, select a type of content to show in the Power View.
Creating Contacts and Matters

Contact and Matter forms are so comprehensive that filling in all the data fields may seem like a daunting task. Fortunately, you don't have to complete every field to create a new record—just enter whatever basic information you have. You can always add more later if you need to.

LexisNexis Total Practice Advantage provides wizards to simplify the creation of Contact and Matter records. These wizards prompt you to enter the most important information about the new Contact or Matter (but you can still leave many fields blank if the information is not on hand).

Creating New Contact Records

Create a new Contact record when your firm need to collect information about an entity (person, organization, or business). Any piece of information collected about an entity appears somewhere on the Contact form.

Note: The New Contact Intake wizard is the default method used to create a new Contact record.

Ways to Create a New Contact Record

You can create a new Contact record using either of these methods:

• Open the Contact form and complete the fields you need.
• Open the New Contact Intake wizard and enter the information it collects.

By default, the New Contact Intake wizard appears whenever you perform an action to create a new Contact record. There are several ways to create a new Contact record, including:

• Clicking the Add button on the Contact List toolbar.
• Clicking the File menu, pointing to New Record, and clicking Contact.
• Pressing the hot key CTRL+SHIFT+C.
New Contact Intake Wizard Fields and Screen Elements

The New Contact Intake wizard consists of different screens that will guide you through the process of creating a new Contact. In this section each screen of the wizard is detailed to provide you with information that identifies the fields that must be completed and are required to create a new Contact using the Intake wizard. Other fields are optional and may be completed by the user at a later time.

Note: Fields or screen elements that are followed by an asterisk (*) are required entries and must be completed.

Create a New Contact - Introduction

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Entity Type*</td>
<td>The Entity Type can be either a Person or an Organization. If you select Person as the Entity Type, the fields in the wizard will be different from the fields if you select Organization as the Entity Type. Click Person and/or Organization to see how the fields differ.</td>
</tr>
<tr>
<td>Code</td>
<td>Classification Codes are used to organize and classify different record types into functional groups of activities and information. Normally, Classification Codes are selected from the Code drop-down menu, or can be added. However, when you want multiple Classification Codes, use the Lookup button just to the right of the “Code” field to select them. Each record can have up to 5 separate Classification Codes.</td>
</tr>
<tr>
<td>ClientNo</td>
<td>Client numbers, also referred to as Contact numbers, are alphanumeric expressions (i.e., 9999, YY-999) used by firms within the Application to identify an organization, person/party responsible for paying a bill, or for whom work is being performed. The Client number field as used on the Contact and Matter forms are unique identifiers, but can also be set up so that duplicate Contact numbers may be assigned. Client numbers are automatically assigned based on the Contact number field formula (i.e., 9999, YY-999) used.</td>
</tr>
<tr>
<td>Billable</td>
<td>The Billable check box is selected if invoices and/or other billing items will be directed to a Contact (person/organization) for services performed by your firm. Client information is managed based on selecting one of three Billing Methods.</td>
</tr>
<tr>
<td>Do not use this wizard again</td>
<td>The &quot;Do not use this wizard again&quot; check box is positioned on each page of the wizard. The New Contact Intake wizard is used to add new Contacts by default. If you choose to use the Contact form to add new Contacts instead of the wizard, then select this check box. The wizard may be enabled again at a later time.</td>
</tr>
</tbody>
</table>
## Create a New Contact - Person

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ref Name</td>
<td>The Reference Name is the name of the Contact that will be displayed on the Contact form. Enter it as it will be displayed (i.e., John A. Doe). The information from this field also populates the Last, First name, and middle initial fields.</td>
</tr>
<tr>
<td>Last</td>
<td>The Contact's last name.</td>
</tr>
<tr>
<td>First</td>
<td>The Contact's first name. The blank field that follows the First name field is used for the Contact's middle initial.</td>
</tr>
<tr>
<td>Sal</td>
<td>If you use a salutation (i.e., first name) for this Contact, enter it in this field.</td>
</tr>
<tr>
<td>Pre</td>
<td>If you use a prefix (i.e., Mr., Ms., Dr.) for this Contact, enter it in this field.</td>
</tr>
<tr>
<td>Suf</td>
<td>If you use a suffix (i.e., MD., CPA) for this Contact, enter it in this field.</td>
</tr>
<tr>
<td>Firm</td>
<td>Use this field to associate the Contact with a firm/company. Enter the firm/company name in this field.</td>
</tr>
<tr>
<td>Title</td>
<td>To identify the position or title (i.e., Chief Financial Officer) that this Contact holds in their firm/company, enter it in this field.</td>
</tr>
<tr>
<td>Website</td>
<td>If there is a URL or Web site associated with this Contact, enter it in this field.</td>
</tr>
</tbody>
</table>

## Create a New Contact - Organization

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ref Name</td>
<td>The Reference name is the name you choose to display on the Contact form. The name entered here may be that of a person, organization/firm, or business. Although the information from this field also populates the Firm field, the Firm field information may be changed to reflect the actual firm name.</td>
</tr>
<tr>
<td>Firm</td>
<td>Firm Name: Enter the firm, company, or business name for this Contact in this field.</td>
</tr>
<tr>
<td>Website</td>
<td>If there is a URL or Web site associated with this Contact, enter it in this field.</td>
</tr>
</tbody>
</table>
Create a New Contact - Phone Numbers

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Main</td>
<td>Enter the main phone number that will be used to reach this Contact in this field.</td>
</tr>
<tr>
<td>Alternate</td>
<td>If there is a secondary or alternate phone number that can be used to reach this Contact, enter it in this field.</td>
</tr>
<tr>
<td>Fax</td>
<td>Enter any associated fax number in this field.</td>
</tr>
<tr>
<td>Cell/Pager</td>
<td>There are two fields associated with the Cell/Pager. The first field is used to enter the cellular phone number, whereas the second field is used to capture the pager number.</td>
</tr>
</tbody>
</table>

Create a New Contact - Primary Address

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Firm</td>
<td>The firm name that was entered on the &quot;Create a New Contact - Person,&quot; and/or the &quot;Create a New Contact - Primary Address&quot; screen is automatically entered here. If you did not enter a firm name on previous screens of this wizard, you may enter it in this field. This information will also populate the &quot;Firm&quot; name field on previous screens.</td>
</tr>
<tr>
<td>Title</td>
<td>If you entered title information on the &quot;Create New Contact - Person&quot; screen, then that information automatically populates this field. If you did not enter title information on the &quot;Person&quot; screen of this wizard, you may enter it in this field. This information will also populate the &quot;Title&quot; field on the Create New Contact -</td>
</tr>
<tr>
<td>Address</td>
<td>There are two fields associated with the Address. The first field is used to capture the main address (i.e., 2000 Regency Parkway). The second field is used to capture additional address information (i.e., Suite 600).</td>
</tr>
<tr>
<td>City</td>
<td>Enter the city, state, and zip code for the Contact in this field.</td>
</tr>
<tr>
<td>Email</td>
<td>If there is an Email associated with Contact, enter it in this field.</td>
</tr>
</tbody>
</table>

Create a New Contact - Finish

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes</td>
<td>Click Yes if you want to view the Contact form which contains the information you just entered.</td>
</tr>
<tr>
<td>No</td>
<td>Click No if you want to view the Contact form at a later time.</td>
</tr>
</tbody>
</table>
Creating New Matter Records

Create a new Matter record whenever your firm needs to collect information about a new case, project, engagement or job that you agree to perform for a client.

Before you create a new Matter record, it is usually best to create Contact records for persons and organizations involved in the Matter, such as your client. Much of the information in the Matter record, such as the client's address and phone number, can be completed automatically by selecting a Contact record that already contains the information.

Ways to Create a New Matter Record

You can create a new record using either of these methods:

- Open the Matter form and complete the fields you need.
- Open the New Matter Intake wizard and enter the information it collects.

By default, the New Matter Intake wizard appears whenever you perform an action that would create a new record. There are several ways to create a record, including:

- Clicking the **Add** button on the Matter list toolbar
- Clicking the File menu, pointing to New Record, and clicking **Matter**
- Pressing the hot key CTRL+SHIFT+A

You can enable or disable the New Matter Intake wizard on the General tab of User Level Setup. When the wizard is disabled, creating a new Matter causes the Matter form to open instead of the wizard.
**New Matter Intake Wizard Screen Elements**

The fields and buttons on each screen of the wizard are described in the following tables.

**Note:** Required fields are indicated by an asterisk (*).

### Introduction

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>MatterRef*</td>
<td>The name by which this Matter will be referred to throughout the application. By default, this is a required field.</td>
</tr>
<tr>
<td>MatterNo</td>
<td>The number your firm assigns to the Matter. On the Matter form, this field can be populated with an automatically generated number. You can set up automatic numbering using Matter Form Settings in Program Level Setup.</td>
</tr>
<tr>
<td>Court</td>
<td>The court handling the Matter. Depending on the Classification Code selected, this field’s label might be different.</td>
</tr>
<tr>
<td>County</td>
<td>The county of the real estate Matter. Depending on the Classification Code selected, this field’s label might be different.</td>
</tr>
<tr>
<td>Code</td>
<td>Select a Classification Code from the drop-down list or click the Lookup button to select up to five codes that apply to the Matter. The code you select should describe the type of Matter you are creating, such as a Bankruptcy case or a Real Estate transaction. The Form Style associated with the code you select (or the first code in the field, if multiple codes are selected) applies to the record form, which might modify field labels and formats. <strong>Note:</strong> The Classification Code you select might modify the labels of some fields in the wizard. For example, selecting the code for Real Estate could change the Court field label to “County”, and the Plaintiff and Defendant field labels to “Buyer” and “Seller”.</td>
</tr>
<tr>
<td>Billable</td>
<td>Indicates that you can create bills based on the Matter. To create bills for a Matter, the Matter must be marked Billable and your Billing Method must be either &quot;Billing&quot; or &quot;Contact-Matter Billing&quot;.</td>
</tr>
<tr>
<td>Do not use this wizard again</td>
<td>The &quot;Do not use this wizard again&quot; check box is positioned on each page of the wizard. The New Matter Intake wizard is used to add new Matters by default. If you choose to use the Matter form to add new Matters instead of the wizard, then select this check box. The wizard may be enabled again at a later time.</td>
</tr>
</tbody>
</table>
## Parties screen

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Staff</td>
<td>The Staff to which the Matter is assigned. Select a Staff from the drop-down list or click the Lookup button to select multiple Staff if more than one is assigned to the Matter.</td>
</tr>
<tr>
<td>Plaintiff</td>
<td>The name of the plaintiff in a legal Matter. You can click the Lookup button to select a plaintiff from your Contact list. Depending on the Classification Code selected, this field’s label might be different.</td>
</tr>
<tr>
<td>Defendant</td>
<td>The name of the defendant in a legal Matter. You can click the Lookup button to select a defendant from your Contact list. Depending on the Classification Code selected, this field’s label might be different.</td>
</tr>
<tr>
<td>Buyer</td>
<td>The name of the buyer in a real estate Matter. You can click the Lookup button to select a buyer from your Contact list. Depending on the Classification Code selected, this field’s label might be different.</td>
</tr>
<tr>
<td>Seller</td>
<td>The name of the seller in a real estate Matter. You can click the Lookup button to select a seller from your Contact list. Depending on the Classification Code selected, this field’s label might be different.</td>
</tr>
<tr>
<td>Client</td>
<td>The name of the person for whom you are doing work on this Matter. Type the client’s name in the field or click the Lookup button to select the client from the Contact list.</td>
</tr>
</tbody>
</table>

## Contact and Other Screens

<table>
<thead>
<tr>
<th>Screen Element</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pri Contact</td>
<td>The name of the primary contact associated with the Matter. Usually this is the same as the Client. You can click the Lookup button to select a Contact from your Contact list. Address, phone and fax information from the selected Contact will populate the respective fields on the screen.</td>
</tr>
<tr>
<td>Firm</td>
<td>The name of the Contact’s employer.</td>
</tr>
<tr>
<td>Address</td>
<td>The street address of the Contact’s employer. This includes two fields to accommodate addresses that require multiple lines.</td>
</tr>
<tr>
<td>City</td>
<td>The label for a set of three fields: City, State, and Zip Code.</td>
</tr>
<tr>
<td>Tel/Fax</td>
<td>Fields that store telephone and fax numbers for a Contact.</td>
</tr>
<tr>
<td>App Atty</td>
<td>The name of the opposing attorney in a legal Matter. You can click the Lookup button to select a Contact from your Contact list. Address, phone and fax information from the selected Contact will populate the respective fields on the screen. Depending on the Classification Code selected, this field’s label might be different.</td>
</tr>
</tbody>
</table>
To Link a New Matter to a New Contact Record

1. From the Everyday Tasks Navigator, click Manage Matters. The Matters list opens.
2. Double-click on the Matter record you want to open.
3. To link this Matter record to a Contact record, complete the Plaintiff and the Client fields. The Contact Lookup button changes to a “Linked” state indicating that the field is linked to another record.
4. Click Save & Close to save and close the form.

A link has been established if the Lookup button (three dots) has changed to a “Linked” state.

Contact and Matter Monitors

You can create messages to display when a Contact or Matter record is added, changed, or deleted. This can be useful when you have ownership of a matter and you want to be notified when changes are made to it or if there are general instructions for a client or matter that you want to display to anyone making a change to the affected record.

Example

A client has been repeatedly delinquent on his payments, and you are suspending further work for that client until the payment issue is resolved.

You create a Monitor for that client’s Contact record and configure it so that when anyone opens the Contact record or adds it to another record, a message window displays, reminding the user that billable work for the client has been suspended.

To Monitor Contacts and Matters

1. Go to File > Setup > Templates > Monitors. The List of Monitors displays.
   -or-
   On the Client Development navigator, click the Monitor Clients & Matters button. On the Tasks tab, click either Monitor Matters or Monitor Contacts. The List of Monitors displays.
2. Select the following buttons and tabs:
   - Users: Program Level button (affects all users), User Level button (affects only you), -or- Both.
   - Scope: Filter Based tab (any record meeting the criteria) -or- Record Based tab (a specific record).
• Record Type: **Contact** tab -or- **Matter** tab.

3 Click the **Add** button. The Monitor screen opens.

4 Enter a description and specify the record(s) to monitor:
   - For a filter-based monitor, click **Set Filter** and set criteria on the Advanced Search screen.
   - For a record-based monitor, click the **Lookup** button and select the record you want to monitor.

5 Select all the conditions to monitor, such as the record being opened or added to a Regarding line.

6 Type a message. If you want to receive the message as a notification, select yourself as the recipient.

7 Click **OK** to save the monitor.
Online Research

LexisNexis Total Practice Advantage lets you save and manage the legal research you perform online. You can associate research with clients and matters in your database, and you can conduct searches to find research previously done that is relevant to new cases.

To View the Research List

- On the main menu, go to Database > Lexis Research > All Lexis Research.

- On the Legal Research navigator, click the Save & Manage Research button.

Research Form Overview

Online research is stored in the Lexis® Research form. To open a form, do any of the following:

- Go to File > New Record > LexisNexis.
- Select the Add button from the LexisNexis Research list.
- Press the Hot Key CTRL+SHIFT+W.
- Select the Lexis tab of an open main Record, and click Add.

For Lexis Research form details, see Web Research in the online Help.

Note: Use the Full Screen button on the lower toolbar of the Research form to increase the space available in which to view the Web pages. This hides fields at the top of the form.
To Add a Research Record

1 On the LexisNexis Research list, click the Add button. The LexisNexis - Add form screen opens.

2 The Lexis area of the form contains four buttons that correspond to four types of searches available on lexis.com: Research, Get a Case, Get a Statute, and Shepard’s.

When you click one of these buttons, the form displays search fields appropriate to that type of search.

<table>
<thead>
<tr>
<th>Research</th>
<th>Get a Case</th>
<th>Get a Statute</th>
<th>Shepard’s</th>
<th>Search</th>
</tr>
</thead>
<tbody>
<tr>
<td>Source</td>
<td>Select a Source</td>
<td>Select a Location</td>
<td>Select a Source</td>
<td>Term &amp; Connectors or Natural Language</td>
</tr>
<tr>
<td>Search</td>
<td>Date drop-down list</td>
<td>Date drop-down list</td>
<td>Date drop-down list</td>
<td>Date drop-down list</td>
</tr>
</tbody>
</table>

Note: If these buttons are not visible, go to View on the form toolbar and select Research Bar.

3 Complete the search fields as required:

- **Research**—Select a source from the drop-down list. (You can add sources using the Lookup button.) Select Terms & Connectors or Natural Language, and type search keywords or a query string in the Search entry field. Optionally, limit the search by a date range using the Date drop-down list.

- **Get a Case**—Type the citation to retrieve. Optionally, select the Shepardize check box.

- **Get a Statute**—Select a location from the drop-down list. Select a source for that location from the source list. Type the statute citation to retrieve. Optionally, select the Shepardize check box.

- **Shepard’s**—Type the citation to retrieve.

4 Click the Search button. If necessary, log in and respond to all screens accordingly to proceed with your search. Your search results are displayed.

5 When you are ready to save your research, enter a description in the Description field of the research form and complete other fields as applicable. Click Save & Close.

Example

You are doing research for a railroad crossing accident case. You open a new Lexis research form, click the Research button and enter keywords such as “railroad crossing warning devices.” A list of search results on lexis.com displays, and you review them for relevancy to your case.

After finding some useful cases, you tag those items in the History area and use Process to create individual records for them, all of which are automatically associated with the current Matter.
Forms and Documents

LexisNexis Total Practice Advantage offers powerful integration with LexisNexis® Automated Forms-powered by HotDocs® software. Automated Forms are interactive graphical or word-processing templates that allow you to complete forms or customize documents in a fraction of the time it takes with a word processor. Using Automated Forms eliminates repetitive typing, improves productivity and streamlines document production.

The different versions of LexisNexis Total Practice Advantage include appropriate sets of Automated Forms for each practice area or jurisdiction. This combination of LexisNexis Total Practice Advantage and LexisNexis Automated Forms merges case or client information into appropriate Automated Forms included with your LexisNexis Total Practice Advantage subscription.

Using LexisNexis Automated Forms

LexisNexis Total Practice Advantage includes sets of Automated Forms that are already mapped to the Matter and Contact records included in each version of the application. It is important to note that customers are not able to change the field mapping between LexisNexis Total Practice Advantage and the Automated Forms accessed through the Navigator.

If you are only using the Automated Forms available with LexisNexis Total Practice Advantage, note that they are pre-mapped to the form styles included and no customer mapping is required.

To Open Automated Forms from the Navigator

1. Click the Navigate button on the main toolbar, or click Navigator on the View menu to open the Navigator.

   Note: If your firm is registered or subscribes to multiple Jurisdictions, you may see the Navigator Choice screen. Select the appropriate Jurisdiction/Practice Area (i.e., Litigation, Estates Practice, Personal Injury). Click OK.

2. Click one of the navigator tabs on the left side of the window to view that navigator. Typically, navigators pertaining to the preparation of documents are likeliest to feature Automated Forms tasks (i.e., Prepare Documents).

3. In the middle of the Navigator screen, click a task button that pertains to finding forms. A list of available form types will display in the Tasks list on the right. Click a form type in the Tasks list to open the LexisNexis Automated or Fillable Forms screen.
4 If applicable, expand groups of forms (by clicking the “plus” sign) to locate the particular Automated Form you require. Select a file by clicking on the appropriate form name/title.

Automated Forms are denoted by the phrase “Automated by HotDocs” as in the following example: Prepare Federal Estate and Gift Tax Forms -- Automated by HotDocs.

5 On the LexisNexis Automated of Fillable Forms screen, select the form to be used. The HotDocs Assembly screen opens.

6 The Always show this advisory screen check box is selected by default. Click OK.

7 On the Lookup list, double-click the appropriate Matter or Contact record. The data from this record will populate applicable/pre-mapped fields in the Automated Form.

Note: Not all sets of Automated Forms are fully mapped to Matter and Contact forms. Data entered into the Automated Form is saved to the HotDocs Answer File, but not to the Contact or Matter record.

Contents of a Matter or Contact record overwrite the Answer File (see the following example).

Example

The first name of the contact in the Answer File is John. If the first name of the contact in the Matter record is blank, then the first name that displays in the Automated Form will also be blank. Unless this is changed in the Automated Form, the name in the Answer File will be blank. Therefore, it is recommended to keep updated information in the Contact and Matter records.

Note: Customers who subscribes to or have purchased sets of Automated Forms, via CD or download may choose to customize forms and map them to individual Automated Forms using HotDocs Template Extensions. For information and details on linking form fields to Automated Forms and setting up HotDocs, please refer to the LexisNexis Total Practice Advantage online Help tool which is accessible from the Help menu or by pressing the F1 key.

When you have customized a Contact, Matter or any other form, LexisNexis Total Practice Advantage offers a way for you to map the fields from that record to the fields of an individual Automated Form.

At run time, the data from the Matter or Contact form will automatically populate the Automated Form. This method can be used if you are using a published Automated Form set or customized Automated Forms.

In addition to automatically populating forms with record data, you can manually complete a form by tabbing through the fields and typing in the information. See Completing HotDocs Automated Forms in Appendix D of this manual, or refer to the LexisNexis Total Practice Advantage online Help tool which is accessible from the Help menu or by pressing the F1 key.
Documents

Keep track of your firm’s documents using Document records that can be associated with clients and matters in your database. To view a list of Document records, do any of the following:

- On the main toolbar, click the Docs button.
- Go to Database > Document List > All Documents.
- Press the Hot Key F9.

The Document form includes options for creating new Document records from a variety of sources, including word processor documents, scanned images, fillable forms, and other files.

To Create a New Document

1. On the Documents list, click the Add button. The Document form opens.
2. Complete the fields above area 4.
3. In area 4, click the Generate button and then click the method you want to use to create the record:
   - New File—opens your word processor to create a new document
   - Formattable Clipboard—pastes clipboard information into your word processor
   - Merge template—pastes information into your word processor using a merge template
   - Scanned file—associates the record with a scanned image
   - HotDocs—creates a new automated document using HotDocs

For detailed instructions, see “Creating New Documents” in the online Help tool.

Using Downloadable Forms and Model Documents

When performing Litigation type service, on the Draft a Document navigator, click Find a Form or View Model Documents to view categories of forms or model documents on the Tasks tab. Click a link to show available documents in your Internet browser, and then click a specific form or model document to view it.

In the top-right area of your browser, click the Download link to download a copy of the form or model document. A new browser window opens, displaying page range and formatting options. Select options and click the Download button at the bottom of the screen. The browser window now displays a link to a document file generated using the options you selected. Right-click the link and use your browser menu to save the document to your computer.

From your word processor, you can click the PA Save toolbar button to save the document as a record in your database. It can then be attached to your Contacts and Matters as a related record.
Outlines

An Outline is used to represent the breakdown of projects into smaller tasks, with each task entered into an Outline called an element. Viewing an Outline provides you with a snapshot of both the required elements and the required chronology for completing a task.

Use the Outline Form to view and edit Outline records. Each outline element can be associated with a record of any type (usually time- or date-sensitive records like Events and ToDo’s).

To Add Elements to an Outline

1. On the main menu bar click Database > Outline List > All Outlines.
2. Click Add to create a new Outline, or highlight an existing Outline and click Change to edit it.

   The Outline Form opens. Use Area 6 of the Form to create and organize the elements of your Outline.

3. Add new elements by clicking the Add button or pressing INSERT.

   Use the Move and Demote/Promote buttons to change the level at which an element displays.

   Use the Show Level buttons on the Outline toolbar to truncate the view of an Outline with many levels of nested elements. For example, click the 2 button to show only elements at Level Two and higher.
Sending Outlines to Microsoft Word

Outlines can be sent directly to Microsoft Word. This allows skeletons of long documents, reports, etc., to be drafted in the Outline, then sent to Word for completion. Word accurately reproduces the Outline structure. Text entered within elements is included in the data sent to Word.

To Send an Outline to Microsoft Word

- On an open Outline form, click the Send to Word button on the Outline toolbar. Information from the Outline is pasted into a new Word document, ready for editing.

When you import a task checklist, the checklist creates a new Outline record.

To Import a Checklist as an Outline

Based on your Jurisdiction/Practice Area, access to Checklists may vary. The following procedure is just one example used to access a Checklist. See Checklists in later portions of this manual for additional information.

1. From the Legal Research navigator, click Find Analysis of Trial & Post-Trial. The Find Analysis of Trial & Post-Trial Tasks list opens.
2. Select Import Trial and Post-Trial Procedure Checklists. The Checklist window opens.
3. Select the appropriate Practice Guide from the list of guides (i.e., Jury Verdicts).
4. Click on the applicable Checklist (i.e., Checklists: Challenging General and Special Verdicts) from the list.
5. Click the Preview button to display the Checklist.
6. Click the Open This button at the top of the screen. The “Checklist to Outline” screen opens.
7. If you would like to import the checklist as an Outline, click Yes. The Outline Form opens, displaying the elements of the outline.
8. Right-click on a list item (element), choose Associate > With New Record and select the Record Type (Event, ToDo, or other) that will be associated with the Checklist. The form for the record type that you selected opens.
   When the association is created between the Checklist and the record type that you selected, it becomes an actionable activity.
9. Complete all required fields in the form, and click Save & Close as applicable to close all forms.
10. Close the Checklists.
Notes

The Note form is used as a notepad. Notes gather information in text format instead of in field format. Notes are records where users can gather additional information as free-form text. The memo area of the Notes form provides the ability to enter text in a Rich Text Format (RTF).

To view a list of all the Notes in your database, do any of the following:

- Go to Database > Note List > All Notes.
- Press the Hot Key F7.
- On the main toolbar, click the Notes button.

You can use the Power View to show all the Notes for a Contact or Matter highlighted in the record list. On the list toolbar, from the View drop-down list select Show Power View > Side. The Power View displays a summary of all the Notes for the currently highlighted Contact or Matter.

To Add a Note

1. On the main menu bar, go to File > New Record > Note.

   -or-

   On the Investigate or Discovery navigator, click the Add Case Note or Add Client Notes button.

   The Note Form - Add screen opens.

2. Enter a Description (required field) and complete other fields as needed.

3. Click Save & Close to close the form.
Calendars

Your Calendar provides the most convenient place to manage Events and ToDo’s, the two record types most often used for scheduling. Most of the functions you can perform on a record list can also be done from the Calendar, such as searching and processing records.

Another benefit of the Calendar is the ability to display the schedules of multiple Staff members at the same time, making it easier to schedule meetings and other events.

**To Open the Daily Calendar**
- On the Calendar menu, select Daily Calendar
- or-
- Click the Daily Calendar button on the main toolbar

**Calendar Screen Elements**

In its default configuration, the Daily Calendar window is divided into several areas: a toolbar at the top with Calendar type identified, a Calendar selector, with a GoTo field, and a Staff selector. The default configuration also include two areas on the left side displaying Events and ToDo’s, and a reference calendar, supporting records, and an added Staff selector area on the right.
Toolbars and Selectors

The controls at the top of the Calendar window include the following:

Note: Not all controls are described.

Calendar selector—Click a calendar type (Daily, Multi-Day, Weekly, Monthly, or Scheduler) to display that type of calendar in the Calendar window.

GoTo field—Shows the date currently displayed on the Calendar (or the highlighted date if more than one date is displayed). You can type a date in this field and press the TAB key, or use the Up and Down arrows to move the date forward or back one day at a time. You can also access the Date Calculator from this field by pressing the F2 key.

Staff field—Use the drop-down list to display the name of the selected Staff member’s Events and ToDo’s on the Calendar. You can click the Lookup button to simultaneously display the calendars of as many Staff as you want. If you have assigned a color to a Staff member, the color displays when that Staff button is selected.

Toolbar buttons—A standard set of buttons similar to those on record lists. The toolbar works on Events or ToDo’s, depending on which part of the calendar is selected. You can customize the buttons that display by clicking Options on the Calendar title bar and selecting the Toolbar tab.

Record Type selector—Show or hide a record type by selecting or deselecting its corresponding button. The Event and ToDo buttons show or hide records in the main area of the Calendar, while the other buttons show or hide records in the Supporting Records area.

Reference Calendar, Supporting Records, and the Staff Selector

The Reference Calendar is the easiest method of selecting the date shown on the calendar. It also serves as a good reference for months before and after the current month. Click a date on the Reference Calendar to display it on the calendar. Today’s date is shown in blue if not selected.

A small toolbar at the top of the Reference Calendar allows you to move one month ahead, one month back, or to display the current date. Right-click on the Reference Calendar and click Go To Month to select a month from the Reference Calendar menu.
You can hide the Reference Calendar or reposition it on the left side of the window by right-clicking the Reference Calendar and selecting **Hide** or **Show on Left**.

The Calendar Start Time is set in User Level Setup. This is the first block of time that shows on the Calendar when it opens. For example, if your day usually starts at 7 a.m., set the Calendar Start Time to 7 a.m.

The Supporting Records area displays all dated records other than Events and ToDo’s for the currently selected date and the currently selected Staff member(s). You can open, tag, and process these records just as you can in a main record list.

When **Split View** is enabled (i.e., **View > Split View > Right**), the Staff Selector is displayed on the Daily, Multi-Day, and Scheduler. The Staff Selector area displays the complete list of the Staff members. Use the Staff Selector chevron to expand or contract the list of Staff members. You may use the selector to select a Staff member(s). When a single Staff member is selected using the Staff Selector, that Staff member’s initials and name is displayed on the Calendar toolbar. If multiple Staff members are selected, then only the initials of the selected Staff members are displayed.

**Note:** Staff members selected using the Staff Selector are overridden when a Staff member is selected using the drop-down arrow on the Calendar toolbar.

**Staff selector**—Click the name of a Staff member to display that person’s Events and ToDo’s on the Calendar. You can simultaneously display the calendars of as many Staff as you want. If you have assigned a color to a Staff member, the color displays when that Staff button is selected.
Daily and Multi-Day Calendars

The Daily and Multi-Day Calendars provide a good visual representation of the time taken up by your daily appointments and those of other Staff in your office.

Event Duration

On the Daily and Multi-Day Calendars, each Event is displayed as a white box spanning a number of time intervals at least equal to the Event’s duration.

To the left of the white box is a bar whose color corresponds to a particular Staff member or Classification Code. This bar shows the exact duration of the Event. For example, if the Calendar is set to display time intervals in increments of 30 minutes, for an Event with a 1 hour and 45 minute duration, the white box that represents the Event is 15 minutes too long, so the colored bar to the left of the Event block is shortened to show the exact length of that Event.

| 10:00 |  |
| 11:00 | Deposition: Reed v. Automated Machine |
| 12:00 |  |
| 1:00  | Meet with Jeremy Baird - investigator: Able v. State of Florida |
| 2:00  |  |

Multiple Staff and Staff Groups

The bar to the right of an Event or ToDo record on the Calendar shows the color associated with the Staff for that record. This helps distinguish between the records of multiple Staff members when you display more than one Staff on the Calendar.

Records can be created for a Staff group or for the individual Staff members in the group. When displaying a Staff group on the Calendar, you can display either type of record: those created for the group as a whole or those created for each individual member of the group.

To show the records of individual group members, select the Show Expanded Groups button. Although the Show Expanded Groups button is not available on the toolbar by default, you can choose to locate it at any location on the toolbar. Alternatively, you can right-click on the open Calendar and select Show Members - Expanded to show the members of the group. Deselect the button to show only records created for the group as a whole.
Hidden and Archived Records

If you do time tracking (for example, for billing) and show appointments on your Calendar, you may want to hide Events and ToDo’s to prevent clutter on the Calendar. Hidden records have no security setting and still appear on the Event and ToDo lists. Hide records by selecting the **Hide** check box on the record form. To secure individual records, select the **Private** check box.

To display hidden records on the Calendar, right-click in the Daily or Multi-Day Calendar and select **Show Hidden Records**. Alternatively, you can click the **Hidden Records** button to the right of the **Show Expanded Groups** button.

To display archived records on the Calendar, right-click in the Daily or Multi-Day Calendar and select **Show Archived Records**.

Weekly and Monthly Calendars

The Weekly and Monthly Calendars display dates in a different format than the Daily and Multi-Day Calendars. Click **Weekly** or **Monthly** on either the main toolbar or the calendar selector to display these calendar types.

Unlike the Daily and Multi-Day Calendars, each date displayed on a Weekly or Monthly Calendar is not divided into separate areas displaying Events and ToDo’s, records occupying the same time slot are not shown side by side, and records do not display the colors of their Staff.

Also, by default the Weekly and Monthly Calendars display Event records but not ToDo records. You can change this setting by right-clicking on the calendar and selecting **Display Options**.
You can “zoom in” on a date on the Monthly Calendar by clicking on it twice. This presents an expanded list of the records for that day, which you can open, tag, and process. Use the RIGHT ARROW or LEFT ARROW keys on you keyboard to display the “Expanded View” for corresponding dates.
Scheduler

The Scheduler displays scheduled and available time for all Staff, based on the Event records that have been created, and is used for scheduling Staff and Clients/Customers. Use the Staff Selector or the Lookup button beside the Staff field to select multiple Staff members for display.

To select a date to display, click a day on the Reference Calendar or type a date in the GoTo field and press the TAB key.

To see the details of what is scheduled for a Staff member on a given day, double-click anywhere in that Staff member’s row. A window opens displaying that person’s schedule for the day.

Note: Events with no duration display with a shallow bar.

To Enter an Event Using the Scheduler

1. Display the date of the Event and the Staff member(s) for whom you want to create the Event.
2. Select a block of time across all the Staff members to be assigned the Event.
   a. In the first Staff member’s row, select the Event’s start time.
   b. In the last Staff member’s row, hold down the SHIFT key and select the Event’s end time.
      A block of gray rectangles indicates the selected area.
3. Click the Add button on the Calendar toolbar. (Alternatively, right-click the time slot and select Add Record from the context menu.)
   An Event form opens, with date, time and Staff inherited from the selections on the Scheduler.
Managing Events and ToDo’s

You can create and manage Events and ToDo’s on the Calendar just as you can on a record list. Additions and changes to Events and ToDo’s that you make on the Calendar are reflected on the Event and ToDo record lists, and vice versa.

Adding Records to the Calendar

Adding an Event or ToDo to the Calendar opens the appropriate type of record form. Complete the fields you need and then save and close the form to create the record.

Several form fields will already be completed based on the underlying calendar information. You can overwrite time, date, and Staff fields that have been automatically completed, but such changes may cause the record not to appear on the current calendar (for example, if you change the date, the record may be placed on a different calendar screen reflecting the different date).

To Add an Event Record to the Daily Calendar

- Click a time slot in the Events area of the Calendar, then click the Add button on the toolbar
- or-
- Double-click a time slot in the Events area of the Calendar

To Add a ToDo Record to the Daily Calendar

- Click a slot in the ToDo’s area of the Calendar, then click the Add button on the toolbar
- or-
- Double-click a slot in the ToDo’s area of the Calendar

To add a new record on the Weekly or Monthly Calendar, select a date and click the Add button. In the dialog box that appears, select whether to add an Event Record or a ToDo Record.

If you want to make a second entry at a time where something is already scheduled, click once on that item and press INSERT or click Add.

Adding Records for Multiple Staff Members

To enter an Event or ToDo on several Staff calendars at once, either select a group of which they are members or place multiple names in the Staff field. The record is placed on the calendars of those Staff selected in the Staff field. Use the drag-and-drop method to move Events and ToDo’s from one time to another.
Quick Entry

Use Quick Entry to create Events with minimal information, such as a reminder to place a call or meet someone for lunch. To create an Event using Quick Entry, click a time slot on the calendar and begin typing a short description of the entry. The Quick Entry form will open as you type.

The form has three fields: Classification Code, Description, and Memo. When you are finished entering information in these fields, click OK to create the Event record.

![Quick Entry Form](image)

Changing or Viewing Record Information

You can change and view records on the Calendar using the same techniques as on lists. Double-click a record (or select it and press ENTER) to open the record form for viewing or editing.

**Note:** Changing the Staff or date may put the record on a different calendar.

Tag and Process are also available on the Calendar. You can tag records, then select Process > Change Records to shift several records to other days or to other Staff members’ calendars.

Using Drag and Drop to Change an Event’s Time and Duration

On the Daily or Multi-Day Calendar, you can move Events from one time slot to another or change their duration using the drag-and-drop feature.

- To change an Event’s time, place the cursor over the bar on the left edge of the Event, click and hold the mouse button, and drag the Event to the desired time slot.
- To change an Event’s duration, place the cursor over the lower edge of the Event, click and hold the mouse button, and drag the edge to the desired end time for the Event.

Deleting Records

Select a record on the Calendar and press the DELETE key or click the Delete button on the Calendar toolbar. The record opens for you to confirm that it is the correct record to delete. Click Yes on the Delete Record screen. You can also tag several records and click Process > Delete Records to delete them all at once (dependent upon security rights).
Searches

You will commonly use LexisNexis Total Practice Advantage to perform several different types of searches, including online searches, document searches, and database searches.

Guided Search Forms

Although many LexisNexis Total Practice Advantage navigator options open your Internet browser directly to a page on lexis.com, some options open search pages outside lexis.com. The search forms on these pages simplify the entry of search terms by providing search fields and drop-down option lists to help you define your search. When you click Search at the bottom of the form, your input is formatted as a correctly formed query and passed to lexis.com. Your browser then displays the normal search results page returned by lexis.com.

Document Search

Use the Document Search feature to search your firm’s library of files and documents. From the Document Search screen, you can perform several different kinds of searches:

- **File Find**—Find files whose file names meet the search criteria.
- **Non-Indexed Search**—Perform a full-text search of every file meeting the search criteria.
- **Indexed Search**—Search an index rather than searching each file. When you use an index, search time can be less than a few seconds, even if you are searching thousands of documents.
- **Combination Search**—Use one or more selected indexes and a folder of documents.
To Open the Document Search Screen

- On the main menu, go to **Search > Document Search.**

-or-

- On the Draft a Document navigator, click the **Search Internal Documents** button.

Global Search (Conflict of Interest)

Global Search performs a search of your entire database, including all record fields and areas such as notes and memo areas. (You can narrow your search to include only selected lists.) This search also includes the contents of external documents attached to Document records.

To Perform a Global Search

1. On the **Search** menu, select **Global Search.** The Search wizard displays.
   
   The Search wizard gives you the option to create a new search template or to use or modify a search template previously created and saved. This procedure describes creating a new search template.

2. Select **Create a new Search Template.** Click **Next.**

3. Specify the record types to search: all record types or selected record types. Click **Next.**

4. On the Filter screen, enter the name or text to search for. For a simple text search, type the word or phrase in the field. Enter the date range, Contact and/or Matter information, and the Staff. Click **Next** to continue.

   For Conflict of Interest searches, the best approach is to find as many likely matches as possible for the Name or Text search, then review the findings for possible conflicts of interest.
Click the Advanced button to use the following advanced search options:

- **Enable Natural Language**—A natural language search request is any combination of words, phrases, or sentences. Search results are sorted by their relevance to your search request. Common words such as if and the are ignored.

- **Enable Stemming**—Extends a search to cover variations of words. For example, a search for fish would also find fishing. A search for applied would also find applying, applies, and apply.

- **Enable Phonetic Searching**—Finds words that sound like the search term and begin with the same letter. For example, a phonetic search for Smith also finds Smithe and Smythe.

- **Enable Fuzzy Search**—Finds a word even if it is misspelled. For example, a fuzzy search for apple finds appple. This is useful when you are unsure of the spelling of a name you are searching for, or when searching text that might contain typographical errors. Adjust Fuzziness lets you control the level of the fuzzy search.

When you are finished setting up the search filter and advanced search options, click Next.

5 Specify other search types to include. These options vary depending on available features and links to external programs. Possible options include: Web, Outlook Folders, Document Files, and lexis.com.

Each choice you include provides a screen later in the wizard to enter search criteria for that option. For example, Web provides a screen for you to choose from a list of Web Search sites you have configured.

Click Next.

6 The Ready To Begin Search screen lets you save the Search Template. To save the Template for later use, click Yes and enter a template name. Click the Finish button to perform the search.

The Global Search generates a results list of Records. Review the results to further determine if there is a match (or if a conflict of interest truly exists).

The List opens as each record type is searched for records that match the Search Criteria. For a closer look at any record to see the nature of the match or of the potential conflict, highlight the record and click the View button to open the Form for that record. The match with the search name or text may also be in the attached Notes or Custom Forms. Therefore, you may not see the name or text on the Form.

Press CTRL+T to tag all records on the List or SHIFT+T to Tag records. Click the Print button to print the results of the search or a Conflict of Interest Report.
70 Searches - Global Search (Conflict of Interest)
Appendix A—Putting It All Together

The following scenario outlines the way you might use LexisNexis Total Practice Advantage to perform the steps in the initial phase of representing a new client.

The navigators and navigator related features discussed in this section may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.

1. A prospective client contacts you with a personal injury case against a supermarket, where the client slipped and fell on a wet floor. You quickly create a new Contact record, applying the code for “Potential Client.” In the Memo area, you enter some initial notes about the incident.

Use the New Contact Intake Wizard to add a new Contact record. Complete as many fields as possible.

The navigators and navigator related features discussed in this section may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.

On the last screen of the wizard, select Yes to view the full Contact record form.

On the Contact form, fill in any additional fields, including notes in the Memo area.

2. Pulling up your calendar, you scan the upcoming week for an available time to schedule an initial meeting with the client. You decide to plan the meeting for the next Thursday afternoon.
3. Before the meeting, you do some research to determine whether you can represent the client. You start with a global search of your database to determine whether any prior relationship with the client exists that could constitute a conflict of interest.

4. After the conflict of interest search, you perform a background check to see whether the client has a criminal record or a history of bringing similar lawsuits in the past.
5. The background check doesn’t raise any concerns, so you begin preparing for the initial client interview, using the checklist in the online LexisNexis Practice Guide as a reference.

On the Navigator Tasks list, click the option to research the client interview stage of pretrial procedure.

In the LexisNexis Practice Guide, click and read the sections of interest.

6. Having agreed to represent the client, you create an Outline record to ensure that all the necessary pretrial steps are followed. You have a Schedule Chain already set up to calculate deadlines for personal injury cases in your state, so you use that to create an Outline and a set of ToDo records for the various steps to take in pursuing the case.

When creating a new Schedule Chain, select the option to Create an Outline for the chained ToDo records.

The Outline form shows the individual ToDo records associated with each Outline element. As you complete each element, you can mark it Done on the Outline.

7. You do some research on the supermarket, which is part of a chain, to find the outcome of similar suits previously brought against it and who represented the company in those suits. There are many options available that allow users to perform this type of research using LexisNexis Total Practice Advantage, including searches on lexis.com and CourtLink®.
8. After completing your preliminary research, you prepare to draft and file a complaint on behalf of your client. You decide to search your firm’s document library first to see if any existing documents are suitable as a model for the complaint.

Specify file types, keywords, document indexes, and folders or drives to search.

Highlight a document in the search results to see a preview of its contents.

9. You aren’t satisfied with the documents you already have, so you decide to base the complaint on one of the model documents available on lexis.com.

Select a type of form or model document on the Tasks list in the Draft a Document navigator.

When you locate a form or model document on lexis.com, you can download it and save it as a record in your database.

With the complaint completed, filed and served, you can begin the discovery phase of the case. LexisNexis Total Practice Advantage provides extensive assistance in discovery, giving you easy access to online LexisNexis Practice Guides, checklists, forms and model documents, as well as helping you continue to manage all this information in the context of your clients and matters.
Appendix B—Fillable Forms

When using LexisNexis Fillable Forms, you can easily and efficiently complete forms in LexisNexis Total Practice Advantage using Microsoft Word.

The navigators and navigator related features discussed in this section may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.

Fillable Microsoft Word Documents

Each LexisNexis fillable form contains Microsoft Word fields where you can enter information. In many forms, these fields also include advisory text (designated in red), which provides example answers or indicates the type of answer that should be entered for a particular field.

Example:

(Defendant’s Name)
(Address)

Once you complete a form, you can remove the advisory text by following the procedure To Remove All Advisory Text From the Form on page 76.

Microsoft Windows settings can cause the Word document for a fillable form to open in your Internet Explorer browser instead of in Microsoft Word. To change this setting, follow the instructions on the following Microsoft support page: http://support.microsoft.com/?scid=kb;en-us;162059

To Enter Custom Answers in a Document

1 Open the Microsoft Word document you want to complete. When the document opens, you will see several gray form fields throughout the document.

Example:

Defendant ___ is a corporation that operates a ___ store in ___ County, Pennsylvania.

2 Click on a gray form field and enter the appropriate response. (When you click on a gray form field, the gray shading disappears and you can type as much text as needed.)

Example:

Defendant Great Foods is a corporation that operates a grocery store in New County, Pennsylvania.

Removing the gray shading from the fields can also be accomplished by clicking the Form Field Shading button.
Navigating Quickly Through a Document

Depending on how many fields there are in the document, you may want to tab between fields. Tabbing may make the answer entry process quicker and easier. To do this, you must enable the Protect Form Feature in Microsoft Word. When you protect the document, all text surrounding the fields will be protected—you will not be able to modify the text.

To Enable Tabbing From Field to Field

1. From the View menu, go to Toolbars > Forms. The Forms toolbar appears.

2. Click the Protect Form button on the Forms toolbar.

   Note: When you have entered all of the necessary information in the form, you can unlock it again by clicking the Protect Form button.

Removing Advisory Text

Before saving a final copy of the document and submitting it to the court or agency with which you are working, you should remove any advisory text from the document. You may also want to remove the LexisNexis copyright line that appears at the top of the document.

If you revise or copy and paste advisory text in the document, this text will be deleted when you complete the following steps.

To Remove All Advisory Text From the Form

1. After the document is completed, select Replace from the Edit menu.

2. Click the More button, and then click the Format button.

3. Select Style, and choose LN Advisory Text from the list of styles.

4. If Find what or Replace with is selected, clear these items, and select Replace All.

Resetting the Form

Once you have created a custom document and have saved or printed a copy of it, you can reset the form so it can be completed for a different client or case. To reset the form, click the Reset Form Fields button.
Fillable PDF-Based Forms

Each LexisNexis fillable form contains fields where you can enter your information. Viewing a form template at the Form Document in the assembly window allows you to type answers directly in the form fields.

To Direct-Fill a Form

1. Click the Form Document tab to display the form and the answer fields.
2. Select a field. The field changes color.
   - If the field turns yellow, type your answer.
   - If the field turns gray, select the answer wizard button to display a pop-up dialog where you can type your answers.
3. Press the Tab key to move to the next field or select a field with your mouse.
4. When the document is completed, you can print or save it using the buttons in the assembly window toolbar.

To Save a Completed Form

From the File menu, go to Save Document As. You can save the completed form as an HPD (editable HotDocs document) or PDF (universally distributable Adobe document) by clicking on the Save as Type drop-down box.

To Revise a Form

Open the HPD document in HotDocs Filler and make revisions. You can print or save the revised form.

Opening a Completed Document

After a document has been completed and saved, it is no longer connected to the original template from the Automated Forms library. You can open the document for printing or editing, but any changes will be represented only on the customized document.

To Open a Completed Form Document (HPD, HFD Format)

1. Click the Start button on the taskbar.
2. Point to Programs > HotDocs 6 > HotDocs Filler. HotDocs Filler opens.
3. Choose Open from the File menu or the toolbar.
Appendix C—Guided Search Forms and Checklists

This section provides a brief description of Guided Search Forms and Checklists.

Guided Search Forms

Guided Search Forms are forms that automatically create a custom lexis.com search based on user input. The user enters information into one or more fields on the form and clicks Search. The form then crafts a custom Terms & Connectors search and runs that search through the applicable database on lexis.com. The results are displayed in the lexis.com interface window, as with any other search.

Guided Search Forms save the user the time and effort of figuring out the proper Terms & Connectors formulation for their research. This makes the Guided Search Forms a great resource for persons who are not experienced users. They save research time and increase efficiency with easy-to-populate forms for searches of cases, statutes, rules, and analytical content.

You can find Guided Search Forms in LexisNexis Total Practice Advantage and lexis.com. The forms in this application are unique and are predefined to work more specifically with the task-based functions of LexisNexis Total Practice Advantage.
To Access a Guided Search Form

The steps that follow are used to display only one example of a Guided Search Form. There are multiple Guided Search Forms, and all are accessed in the same or a similar manner—via the LexisNexis Total Practice Advantage navigators.

Accessing Guided Search Forms

1. From the Investigate navigator, click **Search Jury Verdicts & Settlements**. The Search Jury Verdicts & Settlements Tasks and Sources list opens.

2. Click **Search For Parties** in the Tasks list. The Guided Search Form opens.

3. Select a jurisdiction and date, enter the Terms (e.g., Smith), and click **Search**. The results are displayed based on the search data entered.

Source: Legal \> ... \> TX Jury Verdicts & Settlements, Combined
Terms: (Smith) (Edit Search) [Suggest Terms for My Search]
View: Cite
DateTime: Friday, June 9, 2006 - 11:00 AM EDT

---

80 Guided Search Forms
Checklists

LexisNexis Total Practice Advantage provides a set of Checklists designed to allow users to associate Events and ToDo-type deadlines with critical tasks. Many of the Checklists are based on LexisNexis Practice Guides. When combined with LexisNexis Total Practice Advantage, Checklists help you assign tasks and due dates and record when the work is completed.

Checklists can be imported as Outlines into LexisNexis Total Practice Advantage, allowing you to associate each item (element) with an action, Event, ToDo, or other record types. You can also assign staff members to perform the task.

Checklists are found in all practice areas and are grouped under various research topics (i.e., Legal Research > Find Analysis of Trial & Post-Trial > Import Trial and Post-Trial Procedure Checklists).

Note: Although there may be other Checklists found in a particular Tasks list, LexisNexis Total Practice Advantage Checklists can be identified as follows:

- Import is the first word, and Checklists is the last word of the list item

To Access Checklists

Based on your Jurisdiction/Practice Area, access to Checklists may vary. The following procedure depicts one example used to display a Checklist.

1. From the Legal Research navigator, click Find Analysis of Trial & Post-Trial. The Find Analysis of Trial & Post-Trial Tasks list opens.

2. Select Import Trial and Post-Trial Procedure Checklists. The Checklist window opens.
3 Select the appropriate Practice Guide from the list of guides (i.e., Jury Verdicts).

4 Click on the applicable Checklist (i.e., Checklists: Challenging General and Special Verdicts) from the list.

5 Click the Preview button to display the Checklist.

6 Click the Open This button at the top of the screen. The “Checklist to Outline” screen opens.

7 If you would like to import the checklist as an Outline, click Yes. The Outline Form opens, displaying the elements of the outline.

8 Right-click on a list item (element), choose Associate > With New Record and select the Record Type (Event, ToDo, or other) that will be associated with the Checklist. The form for the record type that you selected opens.

   When the association is created between the Checklist and the record type that you selected, it becomes an actionable activity.

9 Complete all required fields in the form, and click Save & Close as applicable to close all forms.

10 Close the Checklists.
Appendix D—Completing HotDocs Automated Forms

Automated Forms are interactive graphical or word-processing templates that allow you to complete forms or customize documents in a fraction of the time it takes using word processors. Using Automated Forms eliminates repetitive typing, improves productivity and streamlines document production.

The navigators and navigator related features discussed in this section may vary from those in your installation of LexisNexis Total Practice Advantage. Your navigators will include features that are relevant to the jurisdictions and practice areas included in your subscription.

Using HotDocs Automated Forms

LexisNexis Total Practice Advantage provides links to, and integration with sets of HotDocs Automated Forms. Some sets of Automated Forms are included with the various versions of LexisNexis Total Practice Advantage. These forms can be accessed by clicking the task links that include the phrase “Automated by HotDocs.”

Some versions of LexisNexis Total Practice Advantage also include links to sets of Automated Forms that are installed by customers on their own local network or PC. If a locally installed form set is supported in the version of LexisNexis Total Practice Advantage that you are using, you will see links that include the phrase “Local Form Set - Automated by HotDocs.” Clicking this link will open HotDocs player to the locally installed set of Automated Forms.

If a form set is not locally installed on your local network or PC, when you click the link to access the form(s), the following message is displayed:

![Image of HotDocs error message]

This form set is sold separately and has not been installed on your PC. Check with your office manager to see if your firm has licensed a copy of this form set. Would you like to open the LexisNexis site to purchase this form set now?

[Yes][No]
**HotDocs Word Processor Forms**

Client and case-specific information necessary to complete the document is gathered in dialog windows and then merged directly into the text of a Microsoft Word or WordPerfect document.

Repetitive typing is eliminated. LexisNexis HotDocs performs necessary calculations, deals with overflow problems, and through the resource pane, provides drafting guidance. After you assemble a document, you can view the document in your word processor and edit any section of the text. Completed forms may be printed and saved.

**HotDocs Graphical**

A graphical form is a static form—one in which the underlying text cannot be changed or modified. Client and case-specific information necessary to complete the document is gathered in dialog windows and then merged directly into fields on the face of the form. Alternatively, you may fill out the form directly by tabbing through the fields and typing the information in each field. Completed forms may be printed and saved.

**To Assemble a Document**

1. Open the graphical, Word or WordPerfect file you want to complete.
2. When the Answer File window appears, the default selection is **New Answer File**.
   - a. Click on the **Select Answer File** icon to the right of the drop-down window to use an existing answer file.
   - b. Click on the **New Answer File** icon to create an empty, untitled answer file.
   - c. Optionally, select **Remember selected answer file**.

   This causes the same answer file to be suggested for every interview (it don’t have to manually selected each time a document is assembled). You can choose a different answer file.
3. Click **OK**. The assembly window appears, showing answers from the selected answer file in the corresponding answer fields. When you assemble a document, the interview appears in the HotDocs assembly window. Most templates include questions that have been arranged into related groups called dialogs.
   - The **Interview Outline** in the left pane of the assembly window lets you view your progress through the interview. It also lets you navigate to any dialog in the interview by clicking on the dialog title.
   - The right pane is the **Dialog Pane**. Here you enter your answers to complete the assembly.
   - Some questions or dialogs may include information to help you in answering the questions. If such information is included, the resource pane (directly below the dialog pane) displays the information.
If the resource pane is not visible, you can select Resource Pane (View menu), or click on the Resource button. You can change the size of the resource pane by selecting the top border of the pane and dragging it up or down.

4 At the assembly window, select a dialog from the interview outline. The dialog pane changes to show the questions in that dialog.

5 Click in an answer field. That field becomes active and allows you to enter your answer.

6 Move to another answer field by:
   a Pressing the Tab key to move to the next answer field.
   b Pressing Shift + Tab to move to the previous answer field.
   c Clicking directly on another answer field in the dialog.

7 Move to another dialog by:
   a Pressing Enter.
   b Pressing: Page Up—takes you to the previous dialog; or Page Down—to next dialog.
   c Clicking a button in the navigation bar, located at the bottom of the dialog pane.
   d Selecting another dialog in the interview outline.

To Enter a Series of Answers

Some dialogs gather a list of information instead of a single answer and repeatedly display the same questions. You provide answers for these repeated dialogs, as with other dialogs.

After providing all the necessary sets of answers, you can move to the next dialog in the interview by leaving all of the answer fields blank, then press ENTER or Page Down. You can also use the mouse pointer to select another dialog, or click one of the buttons in the navigation bar.

To Use Answers From an Answer Source

1 In a dialog that includes a Select button, click the Select button. A pop-up interview containing a spreadsheet of answers included in the answer source appears.

2 Optionally, modify answers in the answer source as follows:
   a Add new answers by selecting a blank row in the spreadsheet and clicking Edit Row.
   b Edit existing answers by selecting the row you want to edit and clicking Edit Row.
   c To remove answers from the answer source, select a row and click Delete Row.

3 Select the desired set of answers from the list, and then click the Select button. The assembly window appears again with the selected answers shown in the answer fields.
Preview a Completed Document

After entering answers in the interview, you can print or save the completed document, or attach it to an email message. Before doing any of these tasks, you can view the assembled document in the assembly window to ensure that the information is accurate.

To Preview a Word-Processor Document

1. At any time during assembly, click the Document Preview tab. The assembly window changes to show a preliminary version of the document.

2. Scroll through the document to verify that the information you have provided is correct.

3. Answers are shown merged into the document text. To change an answer, you must click the Interview tab and navigate to the appropriate dialog.

To Preview a Graphical Document

1. At any time during assembly, click the Form Document tab. The assembly window changes to show the form document.

2. Scroll through the document to verify that the information you have provided is correct.

3. Answers are shown in answer fields. To change an answer, select the field and type the new information.

Changing answers at the Form Document tab (instead of the Interview tab) is referred to as direct-fill assembly. Some form templates require direct-fill assembly for some or all of the answers.

To Use the End of Interview Dialog

The End of Interview dialog appears after the last dialog in each interview. Unanswered questions are reported at the top of the dialog. Below, there are buttons for working with your document.

Working With Your Document

1. When the assembly window closes, HotDocs may ask if you want to save the assembled document.

   a. If you already sent the document to the word processor or HotDocs Filler or saved it in a file, there is no need to save the assembled document again.

   b. You can select Don’t ask me about saving again, and click Don’t Save to prevent HotDocs form asking each time you close the assembly window.
2 For Word-Processor Documents
   a In the End of Interview dialog, click on the Send the assembled document to Microsoft Word (Corel WordPerfect) icon.
   b The completed form will appear in the selected word-processor format.
   c You can then print the form and/or save the completed form on your computer.
3 For Graphical Documents
   a In the End of Interview dialog, click on the View the assembled form document at the Form Document tab icon.
   b The completed form will appear. You can then print the assembled form.
   c If you wish to save a picture of the completed form on your computer, click File > Save Document As. The assembled form will be saved in PDF format.

To Save an Answer File
1 At the assembly window, click the Save Answers button. The Save Answer File dialog box appears.
2 At the type drop-down list, select an answer type.
   a Standard answer (.ANS) files allow the answers to be used in other HotDocs interviews.
   b XML answer (.ANX) files can be used in other HotDocs interviews as well, but they can also be used to deliver information to a database, third-party application, or Internet site.
3 Provide a file name, title, and optional description for the answer file. This information will appear in Answer File Manager.
4 Click OK. The answer file is saved.

To Print a Completed Document
1 At the assembly window, click the Document Preview tab (or for form templates, the Form Document tab). The assembly window shows a preview of the document.
2 Click the Print Document button on the toolbar. The document is sent to the specified printer.
Open a Saved Document

Once a document is saved, it no longer functions as an automated template. If you want to change an answer, you must manually locate each place that answer appears in the document. Also, if the answers you change were part of a calculation, you must manually recalculate the results. If you must change answers in an assembled document, it is recommended that you reassemble the document using the original answer file and make your changes during assembly.

After completing a document and saving it, you can later edit the document in the appropriate application.

- Text documents are saved as word-processor files (.DOC, .WPD, or .RTF). To edit these files, you must use a word processor.
- Graphical form documents are saved as HotDocs form files (.HPD or .HFD). To edit these files, you must use HotDocs Filler.
Appendix E—Practice Area Customization

LexisNexis Total Practice Advantage is customized for many areas of practice. This customization is designed to make the interface familiar and immediately useful to practitioners in these specialized areas of law. Each practice area version of the product includes different customized features.

The practice areas covered in this manual are:

- Bankruptcy
- Estates Practice
- Family Law
- General Practice
- Litigation
- Personal Injury
- Social Security
- Worker’s Compensation

The listed practice areas are summarized on the following pages. This information provides guidance and a summary of different features that have been customized for each practice area. Please refer to the LexisNexis Total Practice Advantage Online Help Tool for information not covered in this manual.
Bankruptcy

LexisNexis Total Practice Advantage™ for Bankruptcy includes practice management functions, links to bankruptcy-related content on lexis.com, and an integration with Collier TopForm™ petition preparation software. It provides an enhanced set of the basic practice management functions which includes features packaged to provide unique functionality using customized:

- Contact and Matter Forms, with associated Classification Codes for each form type
- Document Templates (Formattable Clipboards)
- Chain Templates, Outlines, and AutoEntry Forms
- Quick Tabs, Power Views, and a customized toolbar

Each feature is summarized as follows:

**Bankruptcy Contact and Matter Forms**

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>CDTR—Creditor; CRT—Court Clerk/Court; DEBT—Debtor; JUDB—Bankruptcy Judge; PCLI—Potential Client; SCDT—Secured Creditor; TRSE—Trustee</td>
</tr>
<tr>
<td>Matter</td>
<td>BNKR—Banker</td>
</tr>
</tbody>
</table>

**Document Templates**—Uses the Formattable Clipboard feature to copy and format selected data fields from the Contact and Matter records, and insert them into documents such as:

- Agreements; Applications; Letters, Motions; Notices; Orders; Requests; Statements

**Chain Templates**—Used to apply a pre-designed chain of tasks to a given case, over a selected time period. Common Bankruptcy practice chain of events that can be used for each firm are:

- Filing the Petition; Scheduling the 341; Events based on the first date of the 341; Events based on the actual date of the 341; Initiating the Chapter 13 Plan; Completing the Chapter 13 Plan

**Outlines and AutoEntry Forms**—When you create a new Outline record, you can select one of these AutoEntry forms to automatically complete the outline area of the record form.

**Quick Tabs**—Provides quick access to different filters and views of the current list. Allows you to sort your Bankruptcy Matters according to where each cases stands in the Bankruptcy process.

**Power View**—The Bankruptcy Power View displays the most critical information, including key contacts, important dates, and the current phase of a Bankruptcy Matter.

**Toolbar**—A customized main toolbar includes Outline and Chain Template buttons, making it easier to access those custom features.
Estates Practice

LexisNexis Total Practice Advantage for Estates Practice includes a set of customized features, packaged to provide unique functionality through customization of:

- Contact and Matter Forms, with associated Classification Codes for each form type
- An Estates Practice Power View
- AutoEntry Forms and Triggers
- Chain Templates
- Custom Links and a customized toolbar

Each feature is summarized as follows:

**Estates Practice Contact and Matter Forms**

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>ACCT—Accountant; ATTY—Attorney; BENE—Estates Beneficiary; BNKR—Banker; DCTR—Doctor; ESTC—Estates Contact; ECL—Estates Practice Client; EXEC—Estates Executor; HEIR—Heir; FIN—Financial Advisor; GUA—Guardian; INS—Insurance Agent; PETG—Guardianship Petitioner; PROX—Healthcare Proxy; REAG—Real Estate Agent; TRST—Estates Admin Trustee</td>
</tr>
<tr>
<td>Matter</td>
<td>CNSV—Conservator; ESTP—Estates Planning; ELD—Elder Law and Guardianship; GRD—Guardianship; PROA—Probate and Administration</td>
</tr>
</tbody>
</table>

**Customized Power View**—LexisNexis Total Practice Advantage for Estates Practice include a single customized Power View.

**AutoEntry Forms and Triggers**—With LexisNexis Total Practice Advantage for Estates Practice, an Event AutoEntry Form is created when a new potential client is added using the PCLI Classification Code.

**Chain Templates**—LexisNexis Total Practice Advantage for Estates Practice provides Estates practitioners with three Chain Templates that guide them through completing:

- A new Estate Planning Matter; a new Medicaid Planning Matter; or a new Probate/Administration Matter

**Custom Links**—Estates practitioners have other applications and Web sites that they frequently use. LexisNexis Total Practice Advantage for Estates Practice makes it easy to access and open these resources through a custom navigator or a custom link.

**Toolbar**—A custom main toolbar includes Chain Template and other buttons, making it easier to access Estates practitioner’s custom features.
Family Law

LexisNexis Total Practice Advantage for Family Law provides Family Law practitioners with a set of packaged features, which includes a set of customized Contact, Matter, and Event forms.

Each customized feature and/or form is summarized as follows:

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>-CLI—General Practice Client</td>
</tr>
<tr>
<td>Matter</td>
<td>-CSV—Conservatorship; -DIV—Divorce; -DOM—Domestic; -GRD—Guardianship; -JUV—Juvenile Criminal</td>
</tr>
<tr>
<td>Event</td>
<td>-DEP—Deposition</td>
</tr>
</tbody>
</table>

Litigation

LexisNexis Total Practice Advantage for Litigation provides Litigators with a set of packaged features, which includes a set of customized Contact, Matter, and Event forms and Classification Codes.

Each customized feature and/or form is summarized as follows:

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>-CLI—General Practice Client; PCLI—Potential Client</td>
</tr>
<tr>
<td>Matter</td>
<td>-CIV—Civil; -CRI—Criminal; DOM—Domestic; -DUI—Driving While Under the Influence; EMP—Employee; -JUV—Juvenile Criminal</td>
</tr>
<tr>
<td>Event</td>
<td>CONF—Conference; CONS—Consultation</td>
</tr>
</tbody>
</table>

**AutoEntry Forms and Triggers**—During initial consultation, an Event AutoEntry Form will be triggered when a contact is marked as a new potential client using the PCLI Classification Code.
General Practice

LexisNexis Total Practice Advantage for General Practice includes a set of features, packaged to provide unique functionality that utilizes a customized set of:

- Event, ToDo, Contact, and Matter Forms
- Chain Templates
- AutoEntry Forms, Triggers, and Outlines
- Quick Tabs, Power Views, and Toolbars

Each feature is summarized as follows:

**General Practice Contact, Matter, Event, and ToDo Forms**

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>-CLI—General Practitioner Client; BENE—Beneficiary; CLPI—PI Client; CNSV—Conservator; DEF—Defendant; DMS—Domestic Party; ESTC—Estates Contact; EXEC—Executor; GUA—Guardian; HEIR—Heir; PCLI—Potential Client; PETG—Guardianship Petitioner; PLA—Plaintiff; PROX—Proxy; PRPI—PI Prospect; SPOU—Spouse; TRST—Trustee.</td>
</tr>
<tr>
<td>Matter</td>
<td>BUS—Business Formation; CIV—Civil; CRI—Criminal; CSV—Conservator; DIV—Divorce; DOM—Domestic; DUI—Driving Under the Influence; ELD—Elder; EMP—Employment; EST—Estates; GRD—Guardianship; JUV—Juvenile; PI—Personal Injury; PRO—Probate; RE—Real Estate.</td>
</tr>
<tr>
<td>Event</td>
<td>DEP—Deposition</td>
</tr>
<tr>
<td>ToDo</td>
<td>$MED—Medical; $LW—Lost Wages; $PRO—Property Damage</td>
</tr>
</tbody>
</table>

**Chain Templates**—Used to apply a pre-designed chain of tasks to a given case, over a selected time period (i.e., New Estate Planning, Medicaid Planning, Probate/Admin Matter).

**AutoEntry Forms and Triggers**—An Event AutoEntry Form is triggered when a new client meeting is added using the PCLI Classification Code.

**Outlines**—Predefined outlines are stored as AutoEntry Form Templates, which are partially completed record forms that you can use as the basis for new records.

**Quick Tabs**—Provides quick access to different filters/views of the current list.

**Power View**—The “Related Contacts” power view displays critical Contact record information.

**Toolbar**—LexisNexis Total Practice Advantage for General Practice uses the LexisNexis Total Practice Advantage standard toolbar, as well as the Personal Injury and Estates Practice toolbars.
Personal Injury

LexisNexis Total Practice Advantage for Personal Injury includes a set of customized features, packaged to provide unique functionality that utilizes a customized set of:

- Event, ToDo, Contact, and Matter Forms
- Chain Templates
- Outlines and Checklists
- Quick Tabs, Power Views, and a customized Toolbar

Each feature is summarized as follows:

### Personal Injury Contact, Matter, Event, and ToDo Forms

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>CLPI—Personal Injury Client</td>
</tr>
<tr>
<td>Matter</td>
<td>PI—Personal Injury Client</td>
</tr>
<tr>
<td>Event</td>
<td>DEP—Deposition</td>
</tr>
<tr>
<td>ToDo</td>
<td>SMED—Medical; SLW—Lost Wages; PRO—Property Damage</td>
</tr>
</tbody>
</table>

**Chain Templates**—Used to apply a pre-designed chain of tasks to a given case, over a selected time period.

**Outlines and Checklists**—LexisNexis Total Practice Advantage for Personal Injury has a number of predefined outlines based on task checklists commonly used by Personal Injury practitioners. These are stored as AutoEntry Form Templates, which are partially completed record forms that you can use as the basis for new records. When you create a new Outline record, you can select one of these AutoEntry forms to automatically complete the outline area of the record form.

**Quick Tabs**—Provides quick access to different filters/views of the current list. Allows you to sort your Personal Injury Matters according to sub-categories.

**Power View**—The Personal Injury Power View displays the most critical information, including key contacts, important dates, and damages. A separate detailed Damages power view is also included.

**Toolbar**—A custom main toolbar includes Chain Template and other buttons, making it easier to access those custom features.
Social Security

LexisNexis Total Practice Advantage for Social Security provides Social Security practitioners with a set of packaged features, which includes a set of customized:

- Event, Contact, and Matter Forms
- Quick Tabs

Each customized feature is summarized as follows:

**Social Security Contact, Matter, and Event Forms**

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>ALJ—Administrative Law Judge; CLMT—Social Security Claimant; DDS—DDS/Adjudicate; MEDP—Medical Provider; MJ—Magistrate Judge; MODU—Module; ODAR—Office of Disability Adjudication and Review; PC—Payment Center; SSA—Social Security Administration</td>
</tr>
<tr>
<td>Matter</td>
<td>.SS—Social Security</td>
</tr>
<tr>
<td>Event</td>
<td>.HRG—Hearing</td>
</tr>
</tbody>
</table>

**Quick Tabs**—Provides quick access to different filters/views of the current list. Allows you to sort your Social Security Contacts and Matters according to sub-categories.

Worker’s Compensation

LexisNexis Total Practice Advantage for Worker’s Compensation provides Worker’s Compensation practitioners with a set of packaged features for both Applicant and Defense firms, which includes a set of customized Contact, Matter, and Event forms.

Each customized feature and/or form is summarized as follows:

<table>
<thead>
<tr>
<th>Form Type</th>
<th>Customized Classification Code(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contact</td>
<td>ADJ—Insurance Adjuster; CARR—Insurance Carrier; IME—Independent Medical Examiner; QME—Qualified Medical Examiner; WCC—Worker’s Compensation Commissioner</td>
</tr>
<tr>
<td>Matter</td>
<td>WCD—Worker’s Compensation Defense; WC—Worker’s Compensation</td>
</tr>
<tr>
<td>Event</td>
<td>Status Call AutoEntry forms using the .CRT—Court form</td>
</tr>
</tbody>
</table>
Index

A
Accessing Guided Search Forms 80
Adding
  Document Records 54
  Elements to an Outline 55
  Notes 57
  Research Records 51
Advisory Text 76
Appendix A
  Putting it All Together 71
Appendix B
  Fillable Forms 75
Appendix C
  Guided Search Forms and Checklists 79
Appendix D
  Completing HotDocs Automated Forms 83
Appendix E
  Practice Area Customization 89
Automated Forms 52
  Assembling 84
B
Bankruptcy 90
Buttons 32
C
Calendars
  changing or viewing entries 66
  common controls 58
  deleting entries 66
  goto field 59
  groups 61
  hide records on Calendars 62
  making entries 65
  opening 58
  quick entry 66
  Reference Calendar 59
  Scheduler 64
  show hidden records 62
  Staff field 59
  toolbar 59
Checklists 81
Commonly Used Features 39
Conflict of Interest
  global search 68
Contact and Matter Management 39
  Contact Monitors 48
Create and Initialize Database 14
D
Delete
  Events & ToDos from Calendars 66
Document
  creating 54
    form 54
Document Management
  Document form 54
E
Estate Practice 91
Events
  Calendar, add new to 65
  group members, show all 61
  hide on Calendars 62
  multiple staff, add new for 65
Expanded Mode
  Calendars setting 61
F
Family Law 92
Files
  file find, Document searching 67
Fillable Forms 75
  Completing a Fillable PDF-Based Form 77
  Microsoft Word Documents 75
  Removing Advisory Text 76
  Resetting the Form 76
Forms
  Contacts 39
  Downloading and Saving 54
  Guided Search Forms 79
  Notes 57
  Outlines 55
Forms and Documents 52
G
General Practice 93
Global Search 68
Groups
  Calendars 61
    expanded mode 61
    polling 29
  Guided Search Forms 79
H
Help and Support 6
Hide
  calendars, records on 62
Hot Keys 34
HotDocs Automated Forms 83
  Using 83
I
Indexed Search 67
Initial User Information 18
Internet Access Required 31
K
Keyboard shortcuts 34
LexisNexis Total Practice Advantage 9.0

L
LexisNexis Total Practice Advantage
  Overview 5
  Starting 27
Linking
  Matters to a Contact 48
List toolbars 30
Lists
  Notes 57
Litigation 92
M
Main menu 30
Main toolbar 30
Management
  Contact 39
  Matter 39
martindale.com 33
Matter Monitors 48
Memo
  Quick Entry form 66
Model Documents 54
Monitors 48
N
Navigators 31
  Choose a Navigator 31
  Client Development 34
  Common 33
  Discovery 34
  Draft a Document 33
  Everyday Tasks 33
  Investigate 34
  Legal Research 34
  My Navigator 34
  Open 31
  Training & Support 34
  Understanding and Using 32
Normal Mode 28
Notes 57
  Add 57
  List 57
  Overview 57
O
Outlines 55
  elements 55
  elements, defined 55
  How to Add Elements 55
  import checklist 56
  word processor 56
P
Personal Injury 94
Practice Area
  Bankruptcy 90
  Estates Practice 91
  Family Law 92
  General Practice 93
  Litigation 92
  Personal Injury 94
  Social Security 95
  Worker’s Compensation 95
Private
  compared to Hide 62
Process
  calendars, records on 66
Q
Quick Search 33
R
Reference Calendar 59
Research
  Save and Manage 50
Research Records
  Add 51
S
Save and Manage Research 50
Scheduler 64
Search
  advanced options 69
  conflict of interest 68
  Global 68
  Indexed 67
Social Security 95
Sources 32
Staff
  calendars, groups 61
  calendars, select 59
  schedule 64
Status Bar 30
Support 6
T
Tasks 32
  Buttons 32
ToDo
  calendars 65
  expanded mode 61
Toolbar 30
Training Mode 28
W
Worker’s Compensation 95